<!doctype html >
<!--[if IE 8]><html
class=ie8 lang=en> <![endif]-->
<!--[if IE 9]><html
class=ie9 lang=en> <![endif]-->
<!--[if gt IE 8]><!--><html lang=en-US> <!--<![endif]--><head><link media=all href=https://www.arctictoday.com/wp-content/cache/autoptimize/css/autoptimize_f7566795ec85eeb76aa50ecf58ecd35a.css rel=stylesheet><link media=screen href=https://www.arctictoday.com/wp-content/cache/autoptimize/css/autoptimize_20e0f71d540b3ce6bd99a34f967ee628.css rel=stylesheet><title>U.S. and Russia sign new maritime pollution agreement, conduct joint Bering Sea patrol - ArcticToday</title><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="google-site-verification" content="peD1HH9nT91JfLjFsmWZBliiC8NP5zSgzoxv_tKNkQk"><link rel=pingback href=https://www.arctictoday.com/xmlrpc.php><meta property="og:image" content="https://www.arctictoday.com/wp-content/uploads/2021/02/1000w_q95-7.jpg"><link rel=icon type=image/png href=https://www.arctictoday.com/wp-content/uploads/2018/01/fav.png><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://www.arctictoday.com/u-s-and-russia-sign-new-maritime-pollution-agreement-conduct-joint-bering-sea-patrol/><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="U.S. and Russia sign new maritime pollution agreement, conduct joint Bering Sea patrol - ArcticToday"><meta property="og:description" content="The U.S. Coast Guard and the Russia’s Marine Rescue Service have agreed to an updated plan to address maritime pollution across international boundaries in the Chukchi and Bering seas. The agreement comes days after the Coast Guard and Russia’s Border Guard completed a joint patrol of the maritime boundary line between the two countries. On"><meta property="og:url" content="https://www.arctictoday.com/u-s-and-russia-sign-new-maritime-pollution-agreement-conduct-joint-bering-sea-patrol/"><meta property="og:site_name" content="ArcticToday"><meta property="article:published_time" content="2021-02-10T19:37:43+00:00"><meta property="og:image" content="https://www.arctictoday.com/wp-content/uploads/2021/02/1000w_q95-7.jpg"><meta property="og:image:width" content="1000"><meta property="og:image:height" content="750"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Melody Schreiber"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="3 minutes"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.arctictoday.com/#website","url":"https://www.arctictoday.com/","name":"ArcticToday","description":"ArcticToday - news, information, opinion and analysis about the Arctic, it&#039;s evolving economy and changing environment across the circumpolar North","potentialAction":[{"@type":"SearchAction","target":"https://www.arctictoday.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.arctictoday.com/u-s-and-russia-sign-new-maritime-pollution-agreement-conduct-joint-bering-sea-patrol/#primaryimage","inLanguage":"en-US","url":"https://www.arctictoday.com/wp-content/uploads/2021/02/1000w_q95-7.jpg","width":1000,"height":750,"caption":"Aurora Borealis is seen from the Polar Star while patrolling in the Chukchi Sea, on Dec. 21, 2020. (U.S. Coast Guard / Joseph Soderling)"},{"@type":"WebPage","@id":"https://www.arctictoday.com/u-s-and-russia-sign-new-maritime-pollution-agreement-conduct-joint-bering-sea-patrol/#webpage","url":"https://www.arctictoday.com/u-s-and-russia-sign-new-maritime-pollution-agreement-conduct-joint-bering-sea-patrol/","name":"U.S. and Russia sign new maritime pollution agreement, conduct joint Bering Sea patrol - ArcticToday","isPartOf":{"@id":"https://www.arctictoday.com/#website"},"primaryImageOfPage":{"@id":"https://www.arctictoday.com/u-s-and-russia-sign-new-maritime-pollution-agreement-conduct-joint-bering-sea-patrol/#primaryimage"},"datePublished":"2021-02-10T19:37:43+00:00","dateModified":"2021-02-10T19:37:43+00:00","author":{"@id":"https://www.arctictoday.com/#/schema/person/a783494277a2775baacc6a5698194816"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.arctictoday.com/u-s-and-russia-sign-new-maritime-pollution-agreement-conduct-joint-bering-sea-patrol/"]}]},{"@type":"Person","@id":"https://www.arctictoday.com/#/schema/person/a783494277a2775baacc6a5698194816","name":"Melody Schreiber","image":{"@type":"ImageObject","@id":"https://www.arctictoday.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/8caff77e2800f5bd944b4baa84fe04c2?s=96&d=mm&r=g","caption":"Melody Schreiber"}}]}</script> <link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//s.w.org><link href=https://cdn.shortpixel.ai rel=preconnect><link rel=alternate type=application/rss+xml title="ArcticToday &raquo; Feed" href=https://www.arctictoday.com/feed/><link rel=alternate type=application/rss+xml title="ArcticToday &raquo; Comments Feed" href=https://www.arctictoday.com/comments/feed/><link rel=alternate type=application/rss+xml title="ArcticToday &raquo; U.S. and Russia sign new maritime pollution agreement, conduct joint Bering Sea patrol Comments Feed" href=https://www.arctictoday.com/u-s-and-russia-sign-new-maritime-pollution-agreement-conduct-joint-bering-sea-patrol/feed/><style id="google-fonts-style-css" media="all">@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 300;
  src: url(/fonts.gstatic.com/s/opensans/v18/memnYaGs126MiZpBA-UFUKWyV9hrIqY.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/opensans/v18/mem6YaGs126MiZpBA-UFUK0Zdcg.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 600;
  src: url(/fonts.gstatic.com/s/opensans/v18/memnYaGs126MiZpBA-UFUKXGUdhrIqY.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  src: url(/fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UNirkOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/roboto/v20/KFOkCnqEu92Fr1Mu51xIIzc.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 500;
  src: url(/fonts.gstatic.com/s/roboto/v20/KFOjCnqEu92Fr1Mu51S7ACc6CsE.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 300;
  src: url(/fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmSU5fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  src: url(/fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 900;
  src: url(/fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmYUtfBBc9.ttf) format('truetype');
}
</style> <script type=text/javascript id=wp-polyfill-js-after>( 'fetch' in window ) || document.write( '<script src=https://www.arctictoday.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js></scr' + 'ipt>' );( document.contains ) || document.write( '<script src=https://www.arctictoday.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src=https://www.arctictoday.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src=https://www.arctictoday.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src=https://www.arctictoday.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src=https://www.arctictoday.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js></scr' + 'ipt>' );</script> <script type=text/javascript id=wp-api-fetch-js-after>wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.arctictoday.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "cd7676433e" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.arctictoday.com/wp-admin/admin-ajax.php?action=rest-nonce";</script> <script type=text/javascript src=https://www.arctictoday.com/wp-includes/js/jquery/jquery.min.js id=jquery-core-js></script> <link rel=https://api.w.org/ href=https://www.arctictoday.com/wp-json/><link rel=alternate type=application/json href=https://www.arctictoday.com/wp-json/wp/v2/posts/30338><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.arctictoday.com/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.arctictoday.com/wp-includes/wlwmanifest.xml><meta name="generator" content="WordPress 5.6"><link rel=shortlink href='https://www.arctictoday.com/?p=30338'><link rel=alternate type=application/json+oembed href="https://www.arctictoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arctictoday.com%2Fu-s-and-russia-sign-new-maritime-pollution-agreement-conduct-joint-bering-sea-patrol%2F"><link rel=alternate type=text/xml+oembed href="https://www.arctictoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arctictoday.com%2Fu-s-and-russia-sign-new-maritime-pollution-agreement-conduct-joint-bering-sea-patrol%2F&#038;format=xml">
<!--[if lt IE 9]><script src=https://html5shim.googlecode.com/svn/trunk/html5.js></script><![endif]--> <script type=application/ld+json>{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.arctictoday.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.arctictoday.com/category/arctic-economy/",
                                "name": "Arctic Economy"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.arctictoday.com/u-s-and-russia-sign-new-maritime-pollution-agreement-conduct-joint-bering-sea-patrol/",
                                "name": "U.S. and Russia sign new maritime pollution agreement, conduct joint Bering Sea..."                                
                            }
                        }    ]
                        }</script> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6707473581212305",
    enable_page_level_ads: true
  });</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-112626860-1"></script> <script async src=https://www.google-analytics.com/analytics.js></script> <script src=https://www.arctictoday.com/wp-content/cache/autoptimize/js/autoptimize_e1bd3e8000109e180588b4e15d4011b8.js></script></head><body class="post-template-default single single-post postid-30338 single-format-standard u-s-and-russia-sign-new-maritime-pollution-agreement-conduct-joint-bering-sea-patrol global-block-template-1 single_template_5 td-full-layout" itemscope=itemscope itemtype=https://schema.org/WebPage><div class=td-scroll-up><i class=td-icon-menu-up></i></div><div class=td-menu-background></div><div id=td-mobile-nav><div class=td-mobile-container><div class=td-menu-socials-wrap><div class=td-menu-socials>
<span class=td-social-icon-wrap>
<a target=_blank href=https://www.facebook.com/arctictoday title=Facebook>
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href="https://www.instagram.com/arctic_today/?hl=en" title=Instagram>
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://www.linkedin.com/company/arctic-today title=Linkedin>
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://twitter.com/arctic_today title=Twitter>
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div class=td-mobile-close>
<a href=#><i class=td-icon-close-mobile></i></a></div></div><div class=td-mobile-content><div class=menu-main-menu-container><ul id=menu-main-menu class=td-mobile-main-menu><li id=menu-item-10265 class="News_event menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-10265"><a href=https://www.arctictoday.com/category/news/>News</a></li><li id=menu-item-10266 class="Arctic_economy_event menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10266"><a href=https://www.arctictoday.com/category/arctic-economy/>Economy<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-10267 class="energy_event menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10267"><a href=https://www.arctictoday.com/category/arctic-economy/energy/>Energy</a></li><li id=menu-item-10268 class="shipping_event menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10268"><a href=https://www.arctictoday.com/category/arctic-economy/shipping/>Shipping</a></li><li id=menu-item-11421 class="tourism_event menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11421"><a href=https://www.arctictoday.com/category/arctic-economy/tourism/>Tourism</a></li></ul></li><li id=menu-item-10270 class="politics_event menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10270"><a href=https://www.arctictoday.com/category/politics/>Politics<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-11422 class="security_event menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11422"><a href=https://www.arctictoday.com/category/politics/security/>Security</a></li></ul></li><li id=menu-item-10271 class="environment_event menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10271"><a href=https://www.arctictoday.com/category/environment/>Environment</a></li><li id=menu-item-10272 class="community_event menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10272"><a href=https://www.arctictoday.com/category/community/>Community<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-10273 class="analysis_event menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10273"><a href=https://www.arctictoday.com/category/community/analysis/>Analysis</a></li><li id=menu-item-10274 class="opinion_event menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10274"><a href=https://www.arctictoday.com/category/community/opinion/>Opinion</a></li></ul></li><li id=menu-item-25520 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25520"><a href=https://www.arctictoday.com/covid-19-and-the-arctic/>COVID-19 in the Arctic</a></li><li id=menu-item-29007 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29007"><a href=https://www.arctictoday.com/video/>Video</a></li><li id=menu-item-10289 class="About_us_event menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10289"><a href=https://www.arctictoday.com/about-us/>About Us<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-10288 class="Contact_us_event menu-item menu-item-type-post_type menu-item-object-page menu-item-10288"><a href=https://www.arctictoday.com/contact-us/>Contact Us</a></li><li id=menu-item-14457 class="Privacy_us_event menu-item menu-item-type-post_type menu-item-object-page menu-item-14457"><a href=https://www.arctictoday.com/privacy/>Privacy</a></li></ul></li></ul></div></div></div></div><div class=td-search-background></div><div class=td-search-wrap-mob><div class=td-drop-down-search aria-labelledby=td-header-search-button><form method=get class=td-search-form action=https://www.arctictoday.com/><div class=td-search-close>
<a href=#><i class=td-icon-close-mobile></i></a></div><div role=search class=td-search-input>
<span>Search</span>
<input id=td-header-search-mob type=text value name=s autocomplete=off></div></form><div id=td-aj-search-mob></div></div></div><div id=td-outer-wrap class=td-theme-wrap><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class=td-header-sp-recs><div class=td-header-rec-wrap><div class="td-a-rec td-a-rec-id-header  td_uid_1_6024366a1bbb4_rand td_block_template_1"><div class=top-header-new-social-icons>
<a target=_blank href=https://www.facebook.com/arctictoday title=Facebook>
<i class="td-icon-font td-icon-facebook"></i>
</a>
<a target=_blank href="https://www.instagram.com/arctic_today/?hl=en" title=Instagram>
<i class="td-icon-font td-icon-instagram"></i>
</a>
<a target=_blank href=https://www.linkedin.com/company/arctic-today title=Linkedin>
<i class="td-icon-font td-icon-linkedin"></i>
</a>
<a target=_blank href=https://twitter.com/arctic_today title=Twitter>
<i class="td-icon-font td-icon-twitter"></i>
</a></div><div class=top-new-header-wrap-sp>
<a href=https://www.arcticencounter.com/#index target=_blank class=ac-experiment_old><img src=https://www.arctictoday.com/wp-content/uploads/2019/05/annual_arctic.jpg style=display:none;></a><div class="td-all-devices header-td-image"> <a class=commanads target=_blank href=https://sentinelnorth.ulaval.ca/en/annual-meeting-2018 style=display:none;><img src=https://www.arctictoday.com/wp-content/uploads/2018/05/banner.jpg alt="Arctic Today"></a><div class="td-all-devices header-td-image-orange">
<a target=_blank href="https://accessui.wallit.io/ExternalFulfillmentSubscription/Authenticate/43365e10-a49e-4bb0-8033-90094a7f2e9e?subscriptionGroupId=2e4e456e-e941-4b33-a2ed-ce5e341ec910">
<img src=https://www.arctictoday.com/wp-content/uploads/2018/05/orangebg.jpg alt="Arctic Today"><div class=ad-text-orange><p><span class=special-orange> CLICK HERE FOR SPECIAL OFFER </span></br>One month subscription for only<span class=dolor-orange>$1</span></p></div></a></div>
<a href=https://www.arctictoday.com/iceland-itineraries/ target=_blank class=travelcommanads style=display:none;><img src=https://www.arctictoday.com/wp-content/uploads/2018/07/free-trail.jpg></a>
<a href=https://www.arctictoday.com/iceland-itineraries/ target=_blank class=travelcommanadsmobile style=display:none;><img src=https://www.arctictoday.com/wp-content/uploads/2018/07/ad_mobile.jpg></a>
<a href="https://accessui.wallit.io/ExternalFulfillmentSubscription/Authenticate/43365e10-a49e-4bb0-8033-90094a7f2e9e?subscriptionGroupId=cf955239-9866-4921-960f-d32e5f0fe279" target=_blank class=travelcommanadssinglepage style=display:none;><img src=https://www.arctictoday.com/wp-content/uploads/2018/07/free-trail.jpg></a></div></div></div></div></div><div class=td-header-sp-logo>
<a class=td-main-logo href=https://www.arctictoday.com/>
<img src=https://www.arctictoday.com/wp-content/uploads/2017/12/result-1.svg alt=ArcticToday>
<span class=td-visual-hidden>ArcticToday</span>
</a></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id=td-header-menu role=navigation><div class="td-main-menu-logo td-logo-in-header">
<a class=td-main-logo href=https://www.arctictoday.com/>
<img src=https://www.arctictoday.com/wp-content/uploads/2017/12/result-1.svg alt=ArcticToday>
</a></div><div class=menu-main-menu-container><ul id=menu-main-menu-1 class=sf-menu><li class="News_event menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-10265"><a href=https://www.arctictoday.com/category/news/>News</a></li><li class="Arctic_economy_event menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-10266"><a href=https://www.arctictoday.com/category/arctic-economy/>Economy</a><ul class=sub-menu><li class="energy_event menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10267"><a href=https://www.arctictoday.com/category/arctic-economy/energy/>Energy</a></li><li class="shipping_event menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-10268"><a href=https://www.arctictoday.com/category/arctic-economy/shipping/>Shipping</a></li><li class="tourism_event menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11421"><a href=https://www.arctictoday.com/category/arctic-economy/tourism/>Tourism</a></li></ul></li><li class="politics_event menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-10270"><a href=https://www.arctictoday.com/category/politics/>Politics</a><ul class=sub-menu><li class="security_event menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-11422"><a href=https://www.arctictoday.com/category/politics/security/>Security</a></li></ul></li><li class="environment_event menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-10271"><a href=https://www.arctictoday.com/category/environment/>Environment</a></li><li class="community_event menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10272"><a href=https://www.arctictoday.com/category/community/>Community</a><ul class=sub-menu><li class="analysis_event menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10273"><a href=https://www.arctictoday.com/category/community/analysis/>Analysis</a></li><li class="opinion_event menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10274"><a href=https://www.arctictoday.com/category/community/opinion/>Opinion</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-25520"><a href=https://www.arctictoday.com/covid-19-and-the-arctic/>COVID-19 in the Arctic</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29007"><a href=https://www.arctictoday.com/video/>Video</a></li><li class="About_us_event menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-10289"><a href=https://www.arctictoday.com/about-us/>About Us</a><ul class=sub-menu><li class="Contact_us_event menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10288"><a href=https://www.arctictoday.com/contact-us/>Contact Us</a></li><li class="Privacy_us_event menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14457"><a href=https://www.arctictoday.com/privacy/>Privacy</a></li></ul></li></ul></div></div><div class=td-search-wrapper><div id=td-top-search><div class=header-search-wrap><div class="dropdown header-search">
<a id=td-header-search-button href=# role=button class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a>
<a id=td-header-search-button-mob href=# role=button class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a></div></div></div></div><div class=header-search-wrap><div class="dropdown header-search"><div class=td-drop-down-search aria-labelledby=td-header-search-button><form method=get class=td-search-form action=https://www.arctictoday.com/><div role=search class=td-head-form-search-wrap>
<input id=td-header-search type=text value name=s autocomplete=off><input class="wpb_button wpb_btn-inverse btn" type=submit id=td-header-search-top value=Search></div></form><div id=td-aj-search></div></div></div></div><div class="td-header-social-icons full-sc">
<span class="td-header-subscribe-button full-sc desk-show">
<a href=https://www.arctictoday.com/subscribe/>Subscribe</a>
<a href=https://www.arctictoday.com/donation/>Donate</a>
</span></div><div class="td-header-social-icons full-sc desk-none">
<span class="td-header-subscribe-button full-sc">
<a href=https://www.arctictoday.com/subscribe/>Subscribe</a>
<a href=https://www.arctictoday.com/donation/>Donate</a>
</span><div id=td-top-mobile-toggle><a href=#><i class="td-icon-font td-icon-mobile"></i></a></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap back_image"><div class="td-container td-post-template-5 "><div class=td-crumb-container><div class=entry-crumbs><span><a title class=entry-crumb href=https://www.arctictoday.com/>Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Arctic Economy" class=entry-crumb href=https://www.arctictoday.com/category/arctic-economy/>Arctic Economy</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class=td-bred-no-url-last>U.S. and Russia sign new maritime pollution agreement, conduct joint Bering Sea...</span></div></div><div class=td-pb-row><div class="td-pb-span12 td-main-content" role=main><div class=td-ss-main-content><article id=post-30338 class="post-30338 post type-post status-publish format-standard has-post-thumbnail hentry category-arctic-economy category-environment category-news category-politics category-security category-shipping tag-communications tag-illegal-fishing tag-joint-exercise tag-joint-patrol tag-polar-code tag-pollution tag-russian-border-guard tag-russian-marine-rescue-service tag-security tag-u-s-coast-guard" itemscope itemtype=https://schema.org/Article><div class=td-post-header><ul class=td-category><li class=entry-category><a href=https://www.arctictoday.com/category/arctic-economy/>Arctic Economy</a></li><li class=entry-category><a href=https://www.arctictoday.com/category/environment/>Environment</a></li><li class=entry-category><a href=https://www.arctictoday.com/category/news/>News</a></li><li class=entry-category><a href=https://www.arctictoday.com/category/politics/>Politics</a></li><li class=entry-category><a href=https://www.arctictoday.com/category/politics/security/>Security</a></li><li class=entry-category><a href=https://www.arctictoday.com/category/arctic-economy/shipping/>Shipping</a></li></ul><header class=td-post-title><h1 class="entry-title">U.S. and Russia sign new maritime pollution agreement, conduct joint Bering Sea patrol</h1><p class=td-post-sub-title>The U.S. Coast Guard is collaborating with Russian counterparts on transboundary pollution and maritime boundary patrols in the region.</p><div class=td-module-meta-info><div class=td-post-author-name><div class=td-author-by>By</div> <a>Melody Schreiber</a><div class=td-author-line> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime=2021-02-10T19:37:43+00:00>February 10, 2021</time></span><div class=td-post-views><i class=td-icon-views></i><span class=td-nr-views-30338>1</span></div></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class=td-default-sharing>
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.arctictoday.com%2Fu-s-and-russia-sign-new-maritime-pollution-agreement-conduct-joint-bering-sea-patrol%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class=td-icon-facebook></i><div class=td-social-but-text>Share on Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=U.S.+and+Russia+sign+new+maritime+pollution+agreement%2C+conduct+joint+Bering+Sea+patrol&url=https%3A%2F%2Fwww.arctictoday.com%2Fu-s-and-russia-sign-new-maritime-pollution-agreement-conduct-joint-bering-sea-patrol%2F&via=ArcticToday"><i class=td-icon-twitter></i><div class=td-social-but-text>Tweet on Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.arctictoday.com/u-s-and-russia-sign-new-maritime-pollution-agreement-conduct-joint-bering-sea-patrol/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class=td-icon-googleplus></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.arctictoday.com/u-s-and-russia-sign-new-maritime-pollution-agreement-conduct-joint-bering-sea-patrol/&amp;media=https://www.arctictoday.com/wp-content/uploads/2021/02/1000w_q95-7.jpg&description=U.S.+and+Russia+sign+new+maritime+pollution+agreement%2C+conduct+joint+Bering+Sea+patrol" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class=td-icon-pinterest></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=U.S.+and+Russia+sign+new+maritime+pollution+agreement%2C+conduct+joint+Bering+Sea+patrol%20-%20https%3A%2F%2Fwww.arctictoday.com%2Fu-s-and-russia-sign-new-maritime-pollution-agreement-conduct-joint-bering-sea-patrol%2F"><i class=td-icon-whatsapp></i></a></div></div><div class=td-post-content><div id=td_uid_2_6024366a1fa2a class="td-gallery td-slide-on-3-columns"><div class=post_td_gallery><div class=td-gallery-slide-top><div class=td-gallery-title></div><div class=td-gallery-controls-wrapper><div class=td-gallery-slide-count><span class=td-gallery-slide-item-focus>1</span> of 4</div><div class=td-gallery-slide-prev-next-but>
<i class="td-icon-left doubleSliderPrevButton"></i>
<i class="td-icon-right doubleSliderNextButton"></i></div></div></div><div class="td-doubleSlider-1 "><div class="td-slider"><div class="td-slide-item td-item1"><figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class=slide-gallery-image-link href=https://www.arctictoday.com/wp-content/uploads/2021/02/1000w_q95-1.jpg title="1000w_q95 (1)" data-caption="Polar Star in the frozen Bering Sea on Jan. 30, 2021. (U.S. Coast Guard / Cynthia Oldham)" data-description>
<img src=https://www.arctictoday.com/wp-content/uploads/2021/02/1000w_q95-1-1000x580.jpg alt>
</a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Polar Star in the frozen Bering Sea on Jan. 30, 2021. (U.S. Coast Guard / Cynthia Oldham)</div></figcaption></figure></div><div class="td-slide-item td-item2"><figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class=slide-gallery-image-link href=https://www.arctictoday.com/wp-content/uploads/2021/02/1000w_q95-2.jpg title="1000w_q95 (2)" data-caption="Polar Star crew members participate in ice rescue training in the Bering Strait on Jan. 20, 2021. (U.S. Coast Guard / Cynthia Oldham)" data-description>
<img src=https://www.arctictoday.com/wp-content/uploads/2021/02/1000w_q95-2-1000x580.jpg alt>
</a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Polar Star crew members participate in ice rescue training in the Bering Strait on Jan. 20, 2021. (U.S. Coast Guard / Cynthia Oldham)</div></figcaption></figure></div><div class="td-slide-item td-item3"><figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class=slide-gallery-image-link href=https://www.arctictoday.com/wp-content/uploads/2021/02/1000w_q95-3.jpg title="1000w_q95 (3)" data-caption="Ice rescue officers from Polar Star ensure a safe path to the water for their team prior to the crew participating in ice rescue training in the Bering Strait, Wednesday, Jan. 20, 2021. (U.S. Coast Guard / Cynthia Oldham)" data-description>
<img src=https://www.arctictoday.com/wp-content/uploads/2021/02/1000w_q95-3-1000x580.jpg alt>
</a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Ice rescue officers from Polar Star ensure a safe path to the water for their team prior to the crew participating in ice rescue training in the Bering Strait, Wednesday, Jan. 20, 2021. (U.S. Coast Guard / Cynthia Oldham)</div></figcaption></figure></div><div class="td-slide-item td-item4"><figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class=slide-gallery-image-link href=https://www.arctictoday.com/wp-content/uploads/2021/02/1000w_q95-8.jpg title="1000w_q95 (8)" data-caption="Polar Star sails in the Chukchi Sea, Dec. 19, 2020. (U.S. Coast Guard / Jared Payne)" data-description>
<img src=https://www.arctictoday.com/wp-content/uploads/2021/02/1000w_q95-8.jpg alt>
</a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Polar Star sails in the Chukchi Sea, Dec. 19, 2020. (U.S. Coast Guard / Jared Payne)</div></figcaption></figure></div></div></div><div class="td-doubleSlider-2"><div class="td-slider"><div class="td-button td-item1"><div class="td-border"></div></div><div class="td-button td-item2"><div class="td-border"></div></div><div class="td-button td-item3"><div class="td-border"></div></div><div class="td-button td-item4"><div class="td-border"></div></div></div></div></div></div><p>The U.S. Coast Guard and the Russia’s Marine Rescue Service have agreed to an updated plan to address maritime pollution across international boundaries in the Chukchi and Bering seas.</p><p>The agreement comes days after the Coast Guard and Russia’s Border Guard completed a joint patrol of the maritime boundary line between the two countries.</p><p>On Feb. 1, the two maritime services signed an updated agreement to the bilateral Joint Contingency Plan, first established in 1989, to plan, prepare and respond to transboundary maritime pollution incidents.</p><p>The agreement “promotes the protection of our shared interests in these environmentally and culturally significant trans-boundary waters,” said Vice Adm. Scott Buschman, U.S. Coast Guard deputy commandant for operations, in a statement. It creates mechanisms for better cross-border cooperation between the two services, including creating &#8220;International Coordinating Officer&#8221; role to help share information.</p><p>Other agreements between the U.S. and Russia include search-and-rescue missions and countering illegal, unreported, and unregulated fishing.</p><p>The U.S. and Russian services plan to hold joint training exercises to prepare for pollution response in the near future, he said.</p><p>In mid-January, Polar Star also patrolled the boundary line in the Bering Sea with Russian aircraft in a joint communications exercise between the U.S. Coast Guard and the Russian Border Guard.</p><figure id=attachment_30339 aria-describedby=caption-attachment-30339 style="width: 1000px" class="wp-caption alignleft"><img class="size-full wp-image-30339" src=https://www.arctictoday.com/wp-content/uploads/2021/02/1000w_q95.jpg alt width=1000 height=1503><figcaption id=caption-attachment-30339 class=wp-caption-text>U.S. Coast Guard cutter Polar Star and a Russian aircraft patrolled the Bering Sea maritime boundary line between Russia and the United States in mid-January. (U.S. Coast Guard / Cynthia Oldham)</figcaption></figure><p>&nbsp;</p><p>The Coast Guard has detected one Russian fishing vessel crossing the maritime boundary line in recent years. The Russian Border Guard promptly investigated the incursion and issued fines.</p><p>Capt. Jason Brennell, chief of enforcement for the Coast Guard’s Seventeenth District, highlighted in a statement the service’s “unique cooperative relationship” with Russian counterparts. Agreements like these shore up important relationships between the two countries’ services, he said.</p><p>The maritime boundary between the U.S. and Russia in the Bering and Chukchi seas can be difficult to access because of poor weather and seasonal conditions. Both countries have limited resources for responding to incidents — from pollution to illegal fishing — in these waters.</p><p>The pollution agreement is particularly important given the sensitive nature of the Bering Sea ecosystem, Troy Bouffard, director of the Center for Arctic Security and Resilience at University of Alaska Fairbanks, told ArcticToday.</p><p>“They&#8217;re now in a better position to enforce those new pollution aspects of the Polar Code,” he said.</p><p>Agreements like these also help maintain the Arctic’s status as an arena of international cooperation.</p><p>“This kind of particular cooperation and these efforts that happen at the Coast Guard level are very separate and distinct from the defense organizations,” Bouffard said.</p><p>Members of the Arctic Coast Guard Forum have been careful to keep military issues from encroaching on the collaborative agreements they have reached, he said.</p><p>The Coast Guard’s growing rhetoric of geopolitical competition and conflict in the Arctic during the Trump administration made it trickier to navigate this collaboration, Bouffard said, but the service continues to shore up agreements that encourage international cooperation in the region.</p><div id=td_uid_3_6024366a2879c class="td-gallery td-slide-on-3-columns"><div class=post_td_gallery><div class=td-gallery-slide-top><div class=td-gallery-title></div><div class=td-gallery-controls-wrapper><div class=td-gallery-slide-count><span class=td-gallery-slide-item-focus>1</span> of 4</div><div class=td-gallery-slide-prev-next-but>
<i class="td-icon-left doubleSliderPrevButton"></i>
<i class="td-icon-right doubleSliderNextButton"></i></div></div></div><div class="td-doubleSlider-1 "><div class="td-slider"><div class="td-slide-item td-item1"><figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class=slide-gallery-image-link href=https://www.arctictoday.com/wp-content/uploads/2021/02/1000w_q95-4.jpg title="1000w_q95 (4)" data-caption="The Polar Star sails in the Bering Strait at sunrise on Tuesday, Jan. 19, 2021. (U.S. Coast Guard / Cynthia Oldham)" data-description>
<img src=https://www.arctictoday.com/wp-content/uploads/2021/02/1000w_q95-4-1000x580.jpg alt>
</a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">The Polar Star sails in the Bering Strait at sunrise on Tuesday, Jan. 19, 2021. (U.S. Coast Guard / Cynthia Oldham)</div></figcaption></figure></div><div class="td-slide-item td-item2"><figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class=slide-gallery-image-link href=https://www.arctictoday.com/wp-content/uploads/2021/02/1000w_q95-5.jpg title="1000w_q95 (5)" data-caption="The Polar Star sails in the Bering Strait on Tuesday, Jan. 19, 2021.  (U.S. Coast Guard / Cynthia Oldham)" data-description>
<img src=https://www.arctictoday.com/wp-content/uploads/2021/02/1000w_q95-5-1000x580.jpg alt>
</a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">The Polar Star sails in the Bering Strait on Tuesday, Jan. 19, 2021. (U.S. Coast Guard / Cynthia Oldham)</div></figcaption></figure></div><div class="td-slide-item td-item3"><figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class=slide-gallery-image-link href=https://www.arctictoday.com/wp-content/uploads/2021/02/1000w_q95-6.jpg title="1000w_q95 (6)" data-caption="The Polar Star sails in the Bering Strait on Tuesday, Jan. 19, 2021. (U.S. Coast Guard / Cynthia Oldham)" data-description>
<img src=https://www.arctictoday.com/wp-content/uploads/2021/02/1000w_q95-6-1000x580.jpg alt>
</a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">The Polar Star sails in the Bering Strait on Tuesday, Jan. 19, 2021. (U.S. Coast Guard / Cynthia Oldham)</div></figcaption></figure></div><div class="td-slide-item td-item4"><figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class=slide-gallery-image-link href=https://www.arctictoday.com/wp-content/uploads/2021/02/1000w_q95-7.jpg title="1000w_q95 (7)" data-caption="Aurora Borealis is seen from the Polar Star while patrolling in the Chukchi Sea, on Dec. 21, 2020. (U.S. Coast Guard / Joseph Soderling)" data-description>
<img src=https://www.arctictoday.com/wp-content/uploads/2021/02/1000w_q95-7-1000x580.jpg alt>
</a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Aurora Borealis is seen from the Polar Star while patrolling in the Chukchi Sea, on Dec. 21, 2020. (U.S. Coast Guard / Joseph Soderling)</div></figcaption></figure></div></div></div><div class="td-doubleSlider-2"><div class="td-slider"><div class="td-button td-item1"><div class="td-border"></div></div><div class="td-button td-item2"><div class="td-border"></div></div><div class="td-button td-item3"><div class="td-border"></div></div><div class="td-button td-item4"><div class="td-border"></div></div></div></div></div></div><p>One particular source of contention has been addressing illegal actions in the region that aren’t state-sanctioned. “It&#8217;s hard to go to a state and say, ‘Hey, you need to control your criminals — they&#8217;re polluting or they&#8217;re fishing illegally.’ It just doesn&#8217;t work that way,” Bouffard said.</p><p>But agreements like these can send a message about unacceptable behaviors. “These agreements are a very effective signal of what&#8217;s being emphasized and prioritized,” he said. “The deterrence factor is the kind of thing that makes your bad actors think twice.”</p><p>In a region like the Arctic, with vast physical and operational challenge, nations working together is critical, Bouffard said.</p><p>“They have to share information,” he said. “If they don&#8217;t, it&#8217;s just going to be absolutely impossible to have domain awareness and an ability to actually intervene as needed.”</p><p>International agreements can also help prevent incidents, like pollution spills from cruise ships, that can be difficult to manage once they occur.</p><p>“Like many other things in the Arctic, the most important thing to do is to prevent, because the response piece of anything in the Arctic is always extra difficult and expensive,” Bouffard said. “So, there are huge dividends to be gained by preventing emergencies and potential security issues.”</p></div><footer><div class=td-post-source-tags><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href=https://www.arctictoday.com/tag/communications/>communications</a></li><li><a href=https://www.arctictoday.com/tag/illegal-fishing/>illegal fishing</a></li><li><a href=https://www.arctictoday.com/tag/joint-exercise/>joint exercise</a></li><li><a href=https://www.arctictoday.com/tag/joint-patrol/>joint patrol</a></li><li><a href=https://www.arctictoday.com/tag/polar-code/>Polar Code</a></li><li><a href=https://www.arctictoday.com/tag/pollution/>pollution</a></li><li><a href=https://www.arctictoday.com/tag/russian-border-guard/>Russian Border Guard</a></li><li><a href=https://www.arctictoday.com/tag/russian-marine-rescue-service/>Russian Marine Rescue Service</a></li><li><a href=https://www.arctictoday.com/tag/security/>Security</a></li><li><a href=https://www.arctictoday.com/tag/u-s-coast-guard/>U.S. Coast Guard</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class=td-post-share-title>SHARE</span><div class=td-default-sharing>
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.arctictoday.com%2Fu-s-and-russia-sign-new-maritime-pollution-agreement-conduct-joint-bering-sea-patrol%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class=td-icon-facebook></i><div class=td-social-but-text>Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=U.S.+and+Russia+sign+new+maritime+pollution+agreement%2C+conduct+joint+Bering+Sea+patrol&url=https%3A%2F%2Fwww.arctictoday.com%2Fu-s-and-russia-sign-new-maritime-pollution-agreement-conduct-joint-bering-sea-patrol%2F&via=ArcticToday"><i class=td-icon-twitter></i><div class=td-social-but-text>Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.arctictoday.com/u-s-and-russia-sign-new-maritime-pollution-agreement-conduct-joint-bering-sea-patrol/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class=td-icon-googleplus></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.arctictoday.com/u-s-and-russia-sign-new-maritime-pollution-agreement-conduct-joint-bering-sea-patrol/&amp;media=https://www.arctictoday.com/wp-content/uploads/2021/02/1000w_q95-7.jpg&description=U.S.+and+Russia+sign+new+maritime+pollution+agreement%2C+conduct+joint+Bering+Sea+patrol" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class=td-icon-pinterest></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=U.S.+and+Russia+sign+new+maritime+pollution+agreement%2C+conduct+joint+Bering+Sea+patrol%20-%20https%3A%2F%2Fwww.arctictoday.com%2Fu-s-and-russia-sign-new-maritime-pollution-agreement-conduct-joint-bering-sea-patrol%2F"><i class=td-icon-whatsapp></i></a></div><div class=td-classic-sharing><ul><li class=td-classic-facebook><iframe frameBorder=0 src="https://www.facebook.com/plugins/like.php?href=https://www.arctictoday.com/u-s-and-russia-sign-new-maritime-pollution-agreement-conduct-joint-bering-sea-patrol/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class=td-classic-twitter><a href=https://twitter.com/share class=twitter-share-button data-url=https://www.arctictoday.com/u-s-and-russia-sign-new-maritime-pollution-agreement-conduct-joint-bering-sea-patrol/ data-text="U.S. and Russia sign new maritime pollution agreement, conduct joint Bering Sea patrol" data-via data-lang=en>tweet</a></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class=td-post-next-prev-content><span>Previous article</span><a href=https://www.arctictoday.com/greenland-edges-towards-early-election-as-government-fails-to-secure-majority/>Greenland edges towards early election as government fails to secure majority</a></div></div><div class=td-next-prev-separator></div><div class="td-block-span6 td-post-next-post"><div class=td-post-next-prev-content><span>Next article</span><a href=https://www.arctictoday.com/rosatom-novatek-join-arctic-economic-council/>Rosatom, Novatek join Arctic Economic Council</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class=fn><a href=https://www.arctictoday.com/author/melodyarctictoday-com/>Melody Schreiber</a></span></div> <span style="display: none;" itemprop=author itemscope itemtype=https://schema.org/Person><meta itemprop="name" content="Melody Schreiber"></span><meta itemprop="datePublished" content="2021-02-10T19:37:43+00:00"><meta itemprop="dateModified" content="2021-02-10T19:37:43+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.arctictoday.com/u-s-and-russia-sign-new-maritime-pollution-agreement-conduct-joint-bering-sea-patrol/"><span style="display: none;" itemprop=publisher itemscope itemtype=https://schema.org/Organization><span style="display: none;" itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop="url" content="https://www.arctictoday.com/wp-content/uploads/2017/12/result-1.svg"></span><meta itemprop="name" content="ArcticToday"></span><meta itemprop="headline " content="U.S. and Russia sign new maritime pollution agreement, conduct joint Bering Sea patrol"><span style="display: none;" itemprop=image itemscope itemtype=https://schema.org/ImageObject><meta itemprop="url" content="https://www.arctictoday.com/wp-content/uploads/2021/02/1000w_q95-7.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="750"></span></footer></article></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-3 "><div class=td-container><div class=td-pb-row><div class=td-pb-span12></div></div><div class=td-pb-row><div class=td-pb-span4><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Contact Us</span></h4><div class="textwidget custom-html-widget"><div class=about-main><p>General inquiries &ndash; <a href="/cdn-cgi/l/email-protection#85ecebe3eac5e4f7e6f1ece6f1eae1e4fcabe6eae8"><span class="__cf_email__" data-cfemail="2f464149406f4e5d4c5b464c5b404b4e56014c4042">[email&#160;protected]</span></a></p><p>Advertising inquiries &ndash; <a href="/cdn-cgi/l/email-protection#660702100314120f150f080126071405120f05120902071f4805090b"><span class="__cf_email__" data-cfemail="3f5e5b495a4d4b564c5651587f5e4d5c4b565c4b505b5e46115c5052">[email&#160;protected]</span></a></p><p>News tips &ndash; <a href="/cdn-cgi/l/email-protection#8be5eefcf8cbeaf9e8ffe2e8ffe4efeaf2a5e8e4e6"><span class="__cf_email__" data-cfemail="fb959e8c88bb9a89988f92988f949f9a82d5989496">[email&#160;protected]</span></a></p><p>Commentary or Opinion &ndash; <a href="/cdn-cgi/l/email-protection#c5a6aaa8a8a0abb1a4b7bc85a4b7a6b1aca6b1aaa1a4bceba6aaa8"><span class="__cf_email__" data-cfemail="ee8d8183838b809a8f9c97ae8f9c8d9a878d9a818a8f97c08d8183">[email&#160;protected]</span></a></p><p>Publisher &ndash; Alice Rogoff &ndash; <a href="/cdn-cgi/l/email-protection#cfaea3a6acaa8faebdacbba6acbba0abaeb6e1aca0a2"><span class="__cf_email__" data-cfemail="1a7b7673797f5a7b68796e73796e757e7b6334797577">[email&#160;protected]</span></a></p><p>Arctic Today Editor &ndash; Krestia DeGeorge &ndash; <a href="/cdn-cgi/l/email-protection#3b50495e484f525a7b5a49584f52584f545f5a4215585456"><span class="__cf_email__" data-cfemail="bdd6cfd8cec9d4dcfddccfdec9d4dec9d2d9dcc493ded2d0">[email&#160;protected]</span></a></p></div></div></aside></div><div class=td-pb-span4><div class=td-footer-info><div class=footer-logo-wrap><a href=https://www.arctictoday.com/><img src=https://www.arctictoday.com/wp-content/uploads/2018/01/footerlogo.png alt="Arctic Today" title></a></div><div class=footer-text-wrap></div><div class="footer-social-wrap td-social-style-2">
<span class=td-social-icon-wrap>
<a target=_blank href=https://www.facebook.com/arctictoday title=Facebook>
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href="https://www.instagram.com/arctic_today/?hl=en" title=Instagram>
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://www.linkedin.com/company/arctic-today title=Linkedin>
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://twitter.com/arctic_today title=Twitter>
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div></div><div class=td-pb-span4><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget">
<a href=https://www.arctictoday.com/sign-up-for-our-daily-newsletter/ class=sola_nl_signup_btn>Subscribe to our daily newsletter</a>
<span class=subscribe-donate>
<a href=https://www.arctictoday.com/subscribe/>Subscribe</a><a href=https://www.arctictoday.com/donation/>Donate</a></span></div></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class=td-container><div class=td-pb-row><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy">
&copy; 2021 Arctic Today. All rights reserved</div></div></div></div></div><div id=cookie-law-info-bar data-nosnippet=true><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish. <a role=button tabindex=0 class=cli_settings_button style="margin:5px 20px 5px 20px;">Cookie settings</a><a role=button tabindex=0 data-cli_action=accept id=cookie_action_close_header class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCEPT</a></span></div><div id=cookie-law-info-again style=display:none; data-nosnippet=true><span id=cookie_hdr_showagain>Privacy & Cookies Policy</span></div><div class=cli-modal data-nosnippet=true id=cliSettingsPopup tabindex=-1 role=dialog aria-labelledby=cliSettingsPopup aria-hidden=true><div class=cli-modal-dialog role=document><div class="cli-modal-content cli-bar-popup">
<button type=button class=cli-modal-close id=cliModalClose>
<svg class viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill=none></path></svg>
<span class=wt-cli-sr-only>Close</span>
</button><div class=cli-modal-body><div class="cli-container-fluid cli-tab-container"><div class=cli-row><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class=cli-privacy-overview><h4>Privacy Overview</h4><div class=cli-privacy-content><div class=cli-privacy-content-text>This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div></div>
<a class=cli-privacy-readmore data-readmore-text="Show more" data-readless-text="Show less"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class=cli-tab-section><div class=cli-tab-header>
<a role=button tabindex=0 class="cli-nav-link cli-settings-mobile" data-target=necessary data-toggle=cli-toggle-tab>
Necessary </a><div class=wt-cli-necessary-checkbox>
<input type=checkbox class=cli-user-preference-checkbox id=wt-cli-checkbox-necessary data-id=checkbox-necessary checked=checked>
<label class=form-check-label for=wt-cli-checkbox-necessary>Necessary</label></div>
<span class=cli-necessary-caption>Always Enabled</span></div><div class=cli-tab-content><div class="cli-tab-pane cli-fade" data-id=necessary><p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p></div></div></div><div class=cli-tab-section><div class=cli-tab-header>
<a role=button tabindex=0 class="cli-nav-link cli-settings-mobile" data-target=non-necessary data-toggle=cli-toggle-tab>
Non-necessary </a><div class=cli-switch>
<input type=checkbox id=wt-cli-checkbox-non-necessary class=cli-user-preference-checkbox data-id=checkbox-non-necessary checked=checked>
<label for=wt-cli-checkbox-non-necessary class=cli-slider data-cli-enable=Enabled data-cli-disable=Disabled><span class=wt-cli-sr-only>Non-necessary</span></label></div></div><div class=cli-tab-content><div class="cli-tab-pane cli-fade" data-id=non-necessary><p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div><noscript><div
style=display:none;>
<img
src=//pixel.quantserve.com/pixel/p-1BpKnfgpbSs6Y.gif border=0 height=1 width=1 alt=Quantcast></div>
</noscript>
<noscript><style>.lazyload{display:none;}</style></noscript><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-noptimize=1>window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize=1 src='https://www.arctictoday.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.1'></script><script data-noptimize=1>function c_img(a,b){src="avif"==b?"data:image/avif;base64,AAAAIGZ0eXBhdmlmAAAAAGF2aWZtaWYxbWlhZk1BMUIAAADybWV0YQAAAAAAAAAoaGRscgAAAAAAAAAAcGljdAAAAAAAAAAAAAAAAGxpYmF2aWYAAAAADnBpdG0AAAAAAAEAAAAeaWxvYwAAAABEAAABAAEAAAABAAABGgAAABoAAAAoaWluZgAAAAAAAQAAABppbmZlAgAAAAABAABhdjAxQ29sb3IAAAAAamlwcnAAAABLaXBjbwAAABRpc3BlAAAAAAAAAAEAAAABAAAAEHBpeGkAAAAAAwgICAAAAAxhdjFDgQ0MAAAAABNjb2xybmNseAACAAIAAYAAAAAXaXBtYQAAAAAAAAABAAEEAQKDBAAAACJtZGF0EgAKCBgADsgQEAwgMgwf8AAAWAAAAACvJ+o=":"data:image/webp;base64,UklGRhoAAABXRUJQVlA4TA0AAAAvAAAAEAcQERGIiP4HAA==";var c=new Image;c.onload=function(){var d=0<c.width&&0<c.height;a(d,b)},c.onerror=function(){a(!1,b)},c.src=src}function s_img(a,b){w=window,"avif"==b?!1==a?c_img(s_img,"webp"):w.ngImg="avif":!1==a?w.ngImg=!1:w.ngImg="webp"}c_img(s_img,"avif");document.addEventListener("lazybeforeunveil",function({target:a}){window.ngImg&&["data-src","data-srcset"].forEach(function(b){attr=a.getAttribute(b),null!==attr&&-1==attr.indexOf("/client/to_")&&a.setAttribute(b,attr.replace(/\/client\//,"/client/to_"+window.ngImg+","))})});</script> <div id=tdw-css-writer style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header>
<a title=Editor class="tdw-tab tdc-tab-active" href=# data-tab-content=tdw-tab-editor>Edit with Live CSS</a><div class=tdw-less-info title="This will be red when errors are detected in your CSS and LESS"></div></header><div class=tdw-content><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"><textarea class="tdw-css-writer-editor td_live_css_uid_1_6024366a5e348">.more_stories_ad a {
    background-position:  right !important;
    z-index:9;
}</textarea><div id=td_live_css_uid_1_6024366a5e348 class=td-code-editor></div></div></div><footer>
<a href=# class=tdw-save-css>Save</a><div class=tdw-more-info-text>Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class=tdw-resize></div></footer></div><div id=page_id class=30338></div> <script src=https://cdn.wallit.io/paywall.min.js></script> </body></html>