<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="en-US"> <!--<![endif]--><head> <link type="text/css" media="all" href="https://www.arctictoday.com/wp-content/cache/autoptimize/css/autoptimize_50cd66f5ee752872a8793e534bcefc00.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://www.arctictoday.com/wp-content/cache/autoptimize/css/autoptimize_20e0f71d540b3ce6bd99a34f967ee628.css" rel="stylesheet" /><title>Hilcorp gets a key authorization needed to develop a long-languishing offshore Arctic oil field - ArcticToday</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.arctictoday.com/xmlrpc.php" /><meta property="og:image" content="https://www.arctictoday.com/wp-content/uploads/2018/08/BP-Liberty-map.jpg" /><link rel="icon" type="image/png" href="https://www.arctictoday.com/wp-content/uploads/2018/01/fav.png"> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.arctictoday.com/hilcorp-gets-a-key-authorization-needed-to-develop-a-long-languishing-offshore-arctic-oil-field/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Hilcorp gets a key authorization needed to develop a long-languishing offshore Arctic oil field - ArcticToday" /><meta property="og:description" content="The company seeking to develop the first producing oil field located entirely in federal waters off Alaska&#8217;s Arctic coast has secured a federal permit key to accomplishing that goal.
The National Oceanic and Atmospheric Administration announced last month that is has authorized Hilcorp Alaska LLC permission to disturb marine mammals as it works to build" /><meta property="og:url" content="https://www.arctictoday.com/hilcorp-gets-a-key-authorization-needed-to-develop-a-long-languishing-offshore-arctic-oil-field/" /><meta property="og:site_name" content="ArcticToday" /><meta property="article:tag" content="alaska" /><meta property="article:tag" content="Hilcorp" /><meta property="article:tag" content="Hilcorp Liberty project" /><meta property="article:tag" content="NMFS" /><meta property="article:tag" content="NOAA" /><meta property="article:tag" content="offshore oil" /><meta property="article:tag" content="oil and gas" /><meta property="article:section" content="Energy" /><meta property="article:published_time" content="2019-12-23T17:03:03+00:00" /><meta property="og:image" content="https://www.arctictoday.com/wp-content/uploads/2018/08/BP-Liberty-map-1024x791.jpg" /><meta property="og:image:secure_url" content="https://www.arctictoday.com/wp-content/uploads/2018/08/BP-Liberty-map-1024x791.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="791" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="The company seeking to develop the first producing oil field located entirely in federal waters off Alaska&#8217;s Arctic coast has secured a federal permit key to accomplishing that goal. The National Oceanic and Atmospheric Administration announced last month that is has authorized Hilcorp Alaska LLC permission to disturb marine mammals as it works to build" /><meta name="twitter:title" content="Hilcorp gets a key authorization needed to develop a long-languishing offshore Arctic oil field - ArcticToday" /><meta name="twitter:image" content="https://www.arctictoday.com/wp-content/uploads/2018/08/BP-Liberty-map.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.arctictoday.com/#website","url":"https://www.arctictoday.com/","name":"ArcticToday","potentialAction":{"@type":"SearchAction","target":"https://www.arctictoday.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.arctictoday.com/hilcorp-gets-a-key-authorization-needed-to-develop-a-long-languishing-offshore-arctic-oil-field/#primaryimage","url":"https://www.arctictoday.com/wp-content/uploads/2018/08/BP-Liberty-map.jpg","width":3300,"height":2550},{"@type":"WebPage","@id":"https://www.arctictoday.com/hilcorp-gets-a-key-authorization-needed-to-develop-a-long-languishing-offshore-arctic-oil-field/#webpage","url":"https://www.arctictoday.com/hilcorp-gets-a-key-authorization-needed-to-develop-a-long-languishing-offshore-arctic-oil-field/","inLanguage":"en-US","name":"Hilcorp gets a key authorization needed to develop a long-languishing offshore Arctic oil field - ArcticToday","isPartOf":{"@id":"https://www.arctictoday.com/#website"},"primaryImageOfPage":{"@id":"https://www.arctictoday.com/hilcorp-gets-a-key-authorization-needed-to-develop-a-long-languishing-offshore-arctic-oil-field/#primaryimage"},"datePublished":"2019-12-23T17:03:03+00:00","dateModified":"2019-12-23T17:03:03+00:00","author":{"@id":"https://www.arctictoday.com/#/schema/person/13defffe3f749d877014b55210703c34"}},{"@type":["Person"],"@id":"https://www.arctictoday.com/#/schema/person/13defffe3f749d877014b55210703c34","name":"Yereth Rosen","image":{"@type":"ImageObject","@id":"https://www.arctictoday.com/#authorlogo","url":"https://secure.gravatar.com/avatar/d1b3ae88c75520b28c05bf69ce3eaf9a?s=96&d=mm&r=g","caption":"Yereth Rosen"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="ArcticToday &raquo; Feed" href="https://www.arctictoday.com/feed/" /><link rel="alternate" type="application/rss+xml" title="ArcticToday &raquo; Comments Feed" href="https://www.arctictoday.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="ArcticToday &raquo; Hilcorp gets a key authorization needed to develop a long-languishing offshore Arctic oil field Comments Feed" href="https://www.arctictoday.com/hilcorp-gets-a-key-authorization-needed-to-develop-a-long-languishing-offshore-arctic-oil-field/feed/" /><noscript><link rel="stylesheet" href="https://www.arctictoday.com/wp-content/cache/fvm/1573029394/out/header-85d41af1.min.css" media="all" /></noscript><!--[if IE]><link rel="stylesheet" href="https://www.arctictoday.com/wp-content/cache/fvm/1573029394/out/header-85d41af1.min.css" media="all" /><![endif]--><script type='text/javascript' src='https://www.arctictoday.com/wp-includes/js/jquery/jquery.js'></script><link rel='https://api.w.org/' href='https://www.arctictoday.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arctictoday.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arctictoday.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9" /><link rel='shortlink' href='https://www.arctictoday.com/?p=24174' /><link rel="alternate" type="application/json+oembed" href="https://www.arctictoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arctictoday.com%2Fhilcorp-gets-a-key-authorization-needed-to-develop-a-long-languishing-offshore-arctic-oil-field%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.arctictoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arctictoday.com%2Fhilcorp-gets-a-key-authorization-needed-to-develop-a-long-languishing-offshore-arctic-oil-field%2F&#038;format=xml" /> <script type="text/javascript">var ajaxurl = 'https://www.arctictoday.com/wp-admin/admin-ajax.php';</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.arctictoday.com\/wp-admin\/","wpRestNonce":"1bea23758f","wpRestUrl":"https:\/\/www.arctictoday.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->  <script>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</script> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.arctictoday.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.arctictoday.com/category/arctic-economy/",
                                "name": "Arctic Economy"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.arctictoday.com/hilcorp-gets-a-key-authorization-needed-to-develop-a-long-languishing-offshore-arctic-oil-field/",
                                "name": "Hilcorp gets a key authorization needed to develop a long-languishing offshore Arctic..."                                
                            }
                        }    ]
                        }</script> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-MBNRN2N':true});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6707473581212305",
    enable_page_level_ads: true
  });</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-112626860-1"></script> <script>window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'UA-112626860-1');</script> <script async src='https://www.google-analytics.com/analytics.js'></script> <script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
		ga('create', 'UA-112626860-1', 'auto');
		ga('require', 'GTM-MBNRN2N');
		ga('send', 'pageview');</script> <script type="text/javascript" src="https://www.arctictoday.com/wp-content/cache/autoptimize/js/autoptimize_97e8b8dc2b38e863ae00ff9942bc626b.js"></script></head><body class="post-template-default single single-post postid-24174 single-format-standard hilcorp-gets-a-key-authorization-needed-to-develop-a-long-languishing-offshore-arctic-oil-field global-block-template-1 single_template_5 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <div class="td-menu-socials-wrap"> <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/arctictoday" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/arctic_today/?hl=en" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/arctic-today" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/arctic_today" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div> <div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <div class="td-mobile-content"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-10265" class="News_event menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-10265"><a href="https://www.arctictoday.com/category/news/">News</a></li><li id="menu-item-10266" class="Arctic_economy_event menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10266"><a href="https://www.arctictoday.com/category/arctic-economy/">Arctic Economy<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-10267" class="energy_event menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10267"><a href="https://www.arctictoday.com/category/arctic-economy/energy/">Energy</a></li><li id="menu-item-10268" class="shipping_event menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10268"><a href="https://www.arctictoday.com/category/arctic-economy/shipping/">Shipping</a></li><li id="menu-item-11421" class="tourism_event menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11421"><a href="https://www.arctictoday.com/category/arctic-economy/tourism/">Tourism</a></li></ul></li><li id="menu-item-15602" class="Travel_toursim_event menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15602"><a href="https://www.arctictoday.com/category/travel-tourism/">Travel &#038; Tourism<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-15604" class="Destination_event menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15604"><a href="https://www.arctictoday.com/category/travel-tourism/travel-destinations/">Destinations</a></li></ul></li><li id="menu-item-10270" class="politics_event menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10270"><a href="https://www.arctictoday.com/category/politics/">Politics<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-11422" class="security_event menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11422"><a href="https://www.arctictoday.com/category/politics/security/">Security</a></li></ul></li><li id="menu-item-10271" class="environment_event menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10271"><a href="https://www.arctictoday.com/category/environment/">Environment</a></li><li id="menu-item-10272" class="community_event menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10272"><a href="https://www.arctictoday.com/category/community/">Community<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-10273" class="analysis_event menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10273"><a href="https://www.arctictoday.com/category/community/analysis/">Analysis</a></li><li id="menu-item-10274" class="opinion_event menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10274"><a href="https://www.arctictoday.com/category/community/opinion/">Opinion</a></li></ul></li><li id="menu-item-10289" class="About_us_event menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10289"><a href="https://www.arctictoday.com/about-us/">About Us<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-10288" class="Contact_us_event menu-item menu-item-type-post_type menu-item-object-page menu-item-10288"><a href="https://www.arctictoday.com/contact-us/">Contact Us</a></li><li id="menu-item-14457" class="Privacy_us_event menu-item menu-item-type-post_type menu-item-object-page menu-item-14457"><a href="https://www.arctictoday.com/privacy/">Privacy</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.arctictoday.com/"> <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"> <div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"> </div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.arctictoday.com/"> <img src="https://www.arctictoday.com/wp-content/uploads/2017/12/result-1.svg" alt="ArcticToday" /> <span class="td-visual-hidden">ArcticToday</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_1_5e01b3efd42f9_rand td_block_template_1"><div class="top-header-new-social-icons"> <a target="_blank" href="https://www.facebook.com/arctictoday" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> <a target="_blank" href="https://www.instagram.com/arctic_today/?hl=en" title="Twitter"> <i class="td-icon-font td-icon-instagram"></i> </a> <a target="_blank" href="https://www.linkedin.com/company/arctic-today" title="Twitter"> <i class="td-icon-font td-icon-linkedin"></i> </a> <a target="_blank" href="https://twitter.com/arctic_today" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a></div><div class="top-new-header-wrap-sp"> <a href="https://www.arcticencounter.com/#index" target="_blank" class="ac-experiment_old"><img src="https://www.arctictoday.com/wp-content/uploads/2019/05/annual_arctic.jpg" style="display:none;"></a><a href="https://accessui.wallit.io/ExternalFulfillmentSubscription/Authenticate/43365e10-a49e-4bb0-8033-90094a7f2e9e?subscriptionGroupId=214cacf2-4f33-4153-9765-e5efa16cd4b9&isEmbedded=False" target="_blank" class="ac-experiment"><img src="https://www.arctictoday.com/wp-content/uploads/2018/12/banner2.jpg" style="display:none;"></a><div class="td-all-devices header-td-image"> <a class="commanads" target="_blank" href="https://sentinelnorth.ulaval.ca/en/annual-meeting-2018" style="display:none;"><img src="https://www.arctictoday.com/wp-content/uploads/2018/05/banner.jpg" alt="Arctic Today"></a><div class="td-all-devices header-td-image-orange"> <a target="_blank" href="https://accessui.wallit.io/ExternalFulfillmentSubscription/Authenticate/43365e10-a49e-4bb0-8033-90094a7f2e9e?subscriptionGroupId=2e4e456e-e941-4b33-a2ed-ce5e341ec910"> <img src="https://www.arctictoday.com/wp-content/uploads/2018/05/orangebg.jpg" alt="Arctic Today"><div class="ad-text-orange"><p><span class="special-orange"> CLICK HERE FOR SPECIAL OFFER </span></br>One month subscription for only<span class="dolor-orange">$1</span></p></div></a></div> <a href="https://www.arctictoday.com/iceland-itineraries/" target="_blank" class="travelcommanads" style="display:none;"><img src="https://www.arctictoday.com/wp-content/uploads/2018/07/free-trail.jpg"></a> <a href="https://www.arctictoday.com/iceland-itineraries/" target="_blank" class="travelcommanadsmobile" style="display:none;"><img src="https://www.arctictoday.com/wp-content/uploads/2018/07/ad_mobile.jpg"></a> <a href="https://accessui.wallit.io/ExternalFulfillmentSubscription/Authenticate/43365e10-a49e-4bb0-8033-90094a7f2e9e?subscriptionGroupId=cf955239-9866-4921-960f-d32e5f0fe279" target="_blank" class="travelcommanadssinglepage" style="display:none;"><img src="https://www.arctictoday.com/wp-content/uploads/2018/07/free-trail.jpg"></a></div></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://www.arctictoday.com/"> <img src="https://www.arctictoday.com/wp-content/uploads/2017/12/result-1.svg" alt="ArcticToday" /> </a></div><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="News_event menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-10265"><a href="https://www.arctictoday.com/category/news/">News</a></li><li class="Arctic_economy_event menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-10266"><a href="https://www.arctictoday.com/category/arctic-economy/">Arctic Economy</a><ul class="sub-menu"><li class="energy_event menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-10267"><a href="https://www.arctictoday.com/category/arctic-economy/energy/">Energy</a></li><li class="shipping_event menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10268"><a href="https://www.arctictoday.com/category/arctic-economy/shipping/">Shipping</a></li><li class="tourism_event menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11421"><a href="https://www.arctictoday.com/category/arctic-economy/tourism/">Tourism</a></li></ul></li><li class="Travel_toursim_event menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-15602"><a href="https://www.arctictoday.com/category/travel-tourism/">Travel &#038; Tourism</a><ul class="sub-menu"><li class="Destination_event menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15604"><a href="https://www.arctictoday.com/category/travel-tourism/travel-destinations/">Destinations</a></li></ul></li><li class="politics_event menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10270"><a href="https://www.arctictoday.com/category/politics/">Politics</a><ul class="sub-menu"><li class="security_event menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11422"><a href="https://www.arctictoday.com/category/politics/security/">Security</a></li></ul></li><li class="environment_event menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-10271"><a href="https://www.arctictoday.com/category/environment/">Environment</a></li><li class="community_event menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10272"><a href="https://www.arctictoday.com/category/community/">Community</a><ul class="sub-menu"><li class="analysis_event menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10273"><a href="https://www.arctictoday.com/category/community/analysis/">Analysis</a></li><li class="opinion_event menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10274"><a href="https://www.arctictoday.com/category/community/opinion/">Opinion</a></li></ul></li><li class="About_us_event menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-10289"><a href="https://www.arctictoday.com/about-us/">About Us</a><ul class="sub-menu"><li class="Contact_us_event menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10288"><a href="https://www.arctictoday.com/contact-us/">Contact Us</a></li><li class="Privacy_us_event menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14457"><a href="https://www.arctictoday.com/privacy/">Privacy</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"> <div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.arctictoday.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div></div><div class="td-header-social-icons full-sc">  <span class="td-header-subscribe-button full-sc desk-show"> <a href="https://www.arctictoday.com/subscribe/">Subscribe</a> <a href="https://www.arctictoday.com/donation/">Donate</a> </span></div><div class="td-header-social-icons full-sc desk-none"> <span class="td-header-subscribe-button full-sc"> <a href="https://www.arctictoday.com/subscribe/">Subscribe</a> <a href="https://www.arctictoday.com/donation/">Donate</a> </span><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap back_image"><div class="td-container td-post-template-5 "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.arctictoday.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Arctic Economy" class="entry-crumb" href="https://www.arctictoday.com/category/arctic-economy/">Arctic Economy</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Hilcorp gets a key authorization needed to develop a long-languishing offshore Arctic...</span></div></div><div class="td-pb-row"><div class="td-pb-span12 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-24174" class="post-24174 post type-post status-publish format-standard has-post-thumbnail hentry category-arctic-economy category-energy category-environment tag-alaska tag-hilcorp tag-hilcorp-liberty-project tag-nmfs tag-noaa tag-offshore-oil tag-oil-and-gas" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://www.arctictoday.com/category/arctic-economy/">Arctic Economy</a></li><li class="entry-category"><a href="https://www.arctictoday.com/category/arctic-economy/energy/">Energy</a></li><li class="entry-category"><a href="https://www.arctictoday.com/category/environment/">Environment</a></li></ul> <header class="td-post-title"><h1 class="entry-title">Hilcorp gets a key authorization needed to develop a long-languishing offshore Arctic oil field</h1><p class="td-post-sub-title">An "incidental take" permit will allow Hilcorp to move forward with potentially disruptive activities.</p><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a>Yereth Rosen</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-12-23T17:03:03+00:00">December 23, 2019</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-24174">263</span></div></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.arctictoday.com%2Fhilcorp-gets-a-key-authorization-needed-to-develop-a-long-languishing-offshore-arctic-oil-field%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Hilcorp+gets+a+key+authorization+needed+to+develop+a+long-languishing+offshore+Arctic+oil+field&url=https%3A%2F%2Fwww.arctictoday.com%2Fhilcorp-gets-a-key-authorization-needed-to-develop-a-long-languishing-offshore-arctic-oil-field%2F&via=ArcticToday"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.arctictoday.com/hilcorp-gets-a-key-authorization-needed-to-develop-a-long-languishing-offshore-arctic-oil-field/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.arctictoday.com/hilcorp-gets-a-key-authorization-needed-to-develop-a-long-languishing-offshore-arctic-oil-field/&amp;media=https://www.arctictoday.com/wp-content/uploads/2018/08/BP-Liberty-map.jpg&description=Hilcorp+gets+a+key+authorization+needed+to+develop+a+long-languishing+offshore+Arctic+oil+field" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Hilcorp+gets+a+key+authorization+needed+to+develop+a+long-languishing+offshore+Arctic+oil+field%20-%20https%3A%2F%2Fwww.arctictoday.com%2Fhilcorp-gets-a-key-authorization-needed-to-develop-a-long-languishing-offshore-arctic-oil-field%2F"><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"> <figure id="attachment_16360" style="max-width: 3300px" class="wp-caption alignnone"><img class="size-full wp-image-16360" src="https://www.arctictoday.com/wp-content/uploads/2018/08/BP-Liberty-map.jpg" alt="" width="3300" height="2550" srcset="https://www.arctictoday.com/wp-content/uploads/2018/08/BP-Liberty-map.jpg 3300w, https://www.arctictoday.com/wp-content/uploads/2018/08/BP-Liberty-map-300x232.jpg 300w, https://www.arctictoday.com/wp-content/uploads/2018/08/BP-Liberty-map-768x593.jpg 768w, https://www.arctictoday.com/wp-content/uploads/2018/08/BP-Liberty-map-1024x791.jpg 1024w, https://www.arctictoday.com/wp-content/uploads/2018/08/BP-Liberty-map-696x538.jpg 696w, https://www.arctictoday.com/wp-content/uploads/2018/08/BP-Liberty-map-1068x825.jpg 1068w, https://www.arctictoday.com/wp-content/uploads/2018/08/BP-Liberty-map-544x420.jpg 544w" sizes="(max-width: 3300px) 100vw, 3300px" /><figcaption class="wp-caption-text">Hilcorp&#8217;s Liberty project is on track to become the first Alaska offshore oil field entirely in U.S. federal Arctic waters to enter production. (BOEM)</figcaption></figure><p class="MsoNormal">The company seeking to develop the first producing oil field located entirely in federal waters off Alaska&#8217;s Arctic coast has secured a federal <a href="https://s3.amazonaws.com/public-inspection.federalregister.gov/2019-27049.pdf?utm_campaign=pi%20subscription%20mailing%20list&amp;utm_source=federalregister.gov&amp;utm_medium=email">permit</a> key to accomplishing that goal.</p><p class="MsoNormal">The National Oceanic and Atmospheric Administration announced last month that is has authorized Hilcorp Alaska LLC permission to disturb marine mammals as it works to build the artificial island that is envisioned as the operations center for its offshore <a href="http://libertyenergyproject.com/project-details/">Liberty</a> field in Arctic waters of Alaska.</p><p class="MsoNormal">The permit, from NOAA’s National Marine Fisheries Service, was a “letter of authorization” for <a href="https://www.fisheries.noaa.gov/permit/incidental-take-authorizations-under-marine-mammal-protection-act">incidental take</a> of seals and whales. Incidental take, under the Marine Mammal Protection Act, is accidental harm caused to protected animals; it ranges from disturbances that change behavior to the accidental killing of animals.</p><p class="MsoNormal">The Liberty project, located 8.85 kilometers offshore in the Beaufort Sea, is believed to hold 150 million barrels of recoverable oil. Its oil was discovered more than two decades ago, but the project has languished. Hilcorp’s <a href="https://www.boem.gov/about-boem/hilcorp-alaska-llc">development plan</a>, approved last year by the Bureau of Ocean Energy Management, is the third that has been developed for the field.</p><p class="MsoNormal">Hilcorp is seeking to build a 9.3-acre island linked to the mainland by seasonal ice roads. Construction of ice roads would start in 2021, and construction of the island would start in 2022, according to the NMFS letter of authorization. Drilling and start of production is expected to occur between 2023 and 2026, according to the NMFS document.</p><p class="MsoNormal">Under the permit issued by NMFS, Hilcorp’s island construction and related development activities are expected to create a series of disturbances to whales and seals. Among the dangers created for marine mammals are noise from activities like pile driving, industrial vibrations that animals could feel through the ice and collisions with vehicles driving on ice roads, according to the permit.</p><p class="MsoNormal">In the five years that the permit is to cover, Hilcorp is expected to cause “Level A” <a href="https://www.fisheries.noaa.gov/node/5311">harassment</a> — disturbances that cause physical injury — to two bowhead whales, two gray whales, 10 beluga whales, five ringed seals, two bearded seals and two spotted seals, according to the document. Expected to be affected by “Level B” harassment – disturbances that disrupt behavior but do not inflict physical injury – are 26 bowheads, 10 gray whales, 120 belugas, 411 ringed seals, 62 bearded seals and 62 spotted seals, according to the document.</p><p class="MsoNormal">The authorization does not cover potential damages to animals from oil spills.</p><p class="MsoNormal">The Liberty oil deposit was discovered in 1997 by BP Exploration (Alaska) Inc. In subsequent years, BP submitted two separate development plans to the Minerals Management Service, BOEM’s predecessor agency. The company wound up withdrawing those plans. In 2014, BP sold many of its Alaska assets, including half of the ownership of the Liberty project, to Hilcorp, and Hilcorp became the operator.</p><p class="MsoNormal">BP announced in August it is <a href="https://www.arctictoday.com/after-60-years-in-alaska-bp-announces-sell-off-and-exit-from-state/">exiting Alaska</a> and selling all its remaining assets to Hilcorp, including its share of the Prudhoe Bay field. If that sale goes through as planned, Hilcorp would be the sole owner of the Liberty project.</p><p class="MsoNormal">The Liberty plans have rankled environmentalists. In late 2018, they filed a <a href="https://www.biologicaldiversity.org/programs/public_lands/energy/dirty_energy_development/oil_and_gas/gulf_oil_spill/pdfs/Petition-for-Review.pdf">legal challenge</a> to BOEM’s approval of Hilcorp’s development plan, alleging that the agency violated the National Environmental Policy Act and the Endangered Species Act. A panel of the 9th Circuit Court of Appeals heard arguments in the case on Nov. 5.</p><p class="MsoNormal">The Center for Biological Diversity, one of the petitioners seeking to overturn the development plan’s approval, criticized NMFS for allowing Hilcorp to disturb whales and seals starting in late 2021, when the authorization is scheduled to go into effect.</p><p>“Killing endangered marine mammals is just the beginning of the terrible damage this project would do. It starts with dead whales and ice seals and likely ends with oil spills and climate chaos,” Emily Jeffers, an attorney for the Center for Biological Diversity, said in a statement. “Hilcorp has a bad safety record in Alaska and it shouldn’t be allowed to work in the harsh and unforgiving Arctic region. The Liberty project is an accident waiting to happen.”</p><p>To operate around and potentially disturb polar bears, which are protected under both the Endangered Species Act and the Marine Mammal Protection Act, Hilcorp must obtain an authorization from the U.S. Fish and Wildlife Service.</p></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.arctictoday.com/tag/alaska/">alaska</a></li><li><a href="https://www.arctictoday.com/tag/hilcorp/">Hilcorp</a></li><li><a href="https://www.arctictoday.com/tag/hilcorp-liberty-project/">Hilcorp Liberty project</a></li><li><a href="https://www.arctictoday.com/tag/nmfs/">NMFS</a></li><li><a href="https://www.arctictoday.com/tag/noaa/">NOAA</a></li><li><a href="https://www.arctictoday.com/tag/offshore-oil/">offshore oil</a></li><li><a href="https://www.arctictoday.com/tag/oil-and-gas/">oil and gas</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.arctictoday.com%2Fhilcorp-gets-a-key-authorization-needed-to-develop-a-long-languishing-offshore-arctic-oil-field%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Hilcorp+gets+a+key+authorization+needed+to+develop+a+long-languishing+offshore+Arctic+oil+field&url=https%3A%2F%2Fwww.arctictoday.com%2Fhilcorp-gets-a-key-authorization-needed-to-develop-a-long-languishing-offshore-arctic-oil-field%2F&via=ArcticToday"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.arctictoday.com/hilcorp-gets-a-key-authorization-needed-to-develop-a-long-languishing-offshore-arctic-oil-field/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.arctictoday.com/hilcorp-gets-a-key-authorization-needed-to-develop-a-long-languishing-offshore-arctic-oil-field/&amp;media=https://www.arctictoday.com/wp-content/uploads/2018/08/BP-Liberty-map.jpg&description=Hilcorp+gets+a+key+authorization+needed+to+develop+a+long-languishing+offshore+Arctic+oil+field" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Hilcorp+gets+a+key+authorization+needed+to+develop+a+long-languishing+offshore+Arctic+oil+field%20-%20https%3A%2F%2Fwww.arctictoday.com%2Fhilcorp-gets-a-key-authorization-needed-to-develop-a-long-languishing-offshore-arctic-oil-field%2F"><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.arctictoday.com/hilcorp-gets-a-key-authorization-needed-to-develop-a-long-languishing-offshore-arctic-oil-field/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.arctictoday.com/hilcorp-gets-a-key-authorization-needed-to-develop-a-long-languishing-offshore-arctic-oil-field/" data-text="Hilcorp gets a key authorization needed to develop a long-languishing offshore Arctic oil field" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.arctictoday.com/murmansk-hopes-for-investment-hike-as-it-secures-status-as-a-free-economic-zone/">Murmansk hopes for investment hike as it secures status as a free economic zone</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.arctictoday.com/author/yeretharctictoday-com/">Yereth Rosen</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Yereth Rosen"></span><meta itemprop="datePublished" content="2019-12-23T17:03:03+00:00"><meta itemprop="dateModified" content="2019-12-23T17:03:03+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.arctictoday.com/hilcorp-gets-a-key-authorization-needed-to-develop-a-long-languishing-offshore-arctic-oil-field/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.arctictoday.com/wp-content/uploads/2017/12/result-1.svg"></span><meta itemprop="name" content="ArcticToday"></span><meta itemprop="headline " content="Hilcorp gets a key authorization needed to develop a long-languishing offshore Arctic oil field"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.arctictoday.com/wp-content/uploads/2018/08/BP-Liberty-map.jpg"><meta itemprop="width" content="3300"><meta itemprop="height" content="2550"></span> </footer></article> </div></div></div> </div> </div>  <div class="td-footer-wrapper td-container-wrap td-footer-template-3 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.arctictoday.com/"><img src="https://www.arctictoday.com/wp-content/uploads/2018/01/footerlogo.png" alt="Arctic Today" title="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/arctictoday" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/arctic_today/?hl=en" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/arctic-today" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/arctic_today" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div></div><div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_sola_nl_subscribe_widget"><div id="sola_nl_sign_up_box_436916729" class="sola_nl_sign_up_box"><div id="sola_nl_title"><h3>Subscribe With Us</h3></div><form class="sola_nl_sub_form"><div class="sola_sign_up_form_row"> <label> Name: </label> <input type="text" name="sub_name" required /></div><div class="sola_sign_up_form_row"> <label> E-mail: </label> <input type="email" name="sub_email" required /></div><div style="display:none"> <input name="action" value="sola_nl_sign_up_add_sub" type="hidden" /> <input name="security" value="6691f41797" type="hidden" /></div><div> <input type="submit" class="sola_nl_signup_btn" value="Subscribe"></div></form></div></aside></div><div class="td-pb-span4"> <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Contact Us</span></h4><div class="textwidget custom-html-widget"><div class="about-main"><p>General inquiries &ndash; <a href="/cdn-cgi/l/email-protection#9bf2f5fdf4dbfae9f8eff2f8eff4fffae2b5f8f4f6"><span class="__cf_email__" data-cfemail="3d54535b527d5c4f5e49545e4952595c44135e5250">[email&#160;protected]</span></a></p><p>Advertising inquiries &ndash; <a href="/cdn-cgi/l/email-protection#c4a5a0b2a1b6b0adb7adaaa384a5b6a7b0ada7b0aba0a5bdeaa7aba9"><span class="__cf_email__" data-cfemail="610005170413150812080f0621001302150802150e0500184f020e0c">[email&#160;protected]</span></a></p><p>News tips &ndash; <a href="/cdn-cgi/l/email-protection#fe909b898dbe9f8c9d8a979d8a919a9f87d09d9193"><span class="__cf_email__" data-cfemail="caa4afbdb98aabb8a9bea3a9bea5aeabb3e4a9a5a7">[email&#160;protected]</span></a></p><p>Commentary or Opinion &ndash; <a href="/cdn-cgi/l/email-protection#cfaca0a2a2aaa1bbaebdb68faebdacbba6acbba0abaeb6e1aca0a2"><span class="__cf_email__" data-cfemail="74171b1919111a0015060d34150617001d17001b10150d5a171b19">[email&#160;protected]</span></a></p><p>Publisher &ndash; Alice Rogoff &ndash; <a href="/cdn-cgi/l/email-protection#30515c59535570514253445953445f5451491e535f5d"><span class="__cf_email__" data-cfemail="90f1fcf9f3f5d0f1e2f3e4f9f3e4fff4f1e9bef3fffd">[email&#160;protected]</span></a></p><p>Arctic Today Editor &ndash; Krestia DeGeorge &ndash; <a href="/cdn-cgi/l/email-protection#5d362f382e29343c1d3c2f3e29343e2932393c24733e3230"><span class="__cf_email__" data-cfemail="6c071e091f18050d2c0d1e0f18050f1803080d15420f0301">[email&#160;protected]</span></a></p></div></div></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2018 Arctic Today. All rights reserved</div></div></div></div></div>  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">// Cookies Function

function setCookie(cname, cvalue, exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires="+ d.toUTCString();
    document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}

function getCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i = 0; i < ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}

// Trigger PopUP

jQuery(document).ready(function() {
    
    var popup = getCookie("mailchimp_popup");
    
    if (popup == "") {
        
        setTimeout(function() {
            
            jQuery('#mc4wp-form-1').css('display', 'flex');
            
        }, 3000);
    
    }
    
    jQuery('.pop-closer').on('click', function(){
    
        jQuery('#mc4wp-form-1').css('display', 'none');
        setCookie("mailchimp_popup", 1, 1);
        
    });
    
    
    // Hide POPUp
    if (jQuery(".mc4wp-alert").length > 0) {
        jQuery('<a class="back-btn-mail" href="https://www.arctictoday.com/" target="_self">Back to Website</a>').insertAfter( ".mc4wp-alert p" );
        jQuery('#mail-modal-content').hide();
        //setTimeout(location.reload.bind(location), 5000);

    }


   
});</script>  <script type="text/javascript">var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-1BpKnfgpbSs6Y",
				source:"wp"
			});</script> <noscript><div style="display:none;"> <img src="//pixel.quantserve.com/pixel/p-1BpKnfgpbSs6Y.gif" border="0" height="1" width="1" alt="Quantcast"/></div> </noscript>  <script type='text/javascript'>/*  */
var sola_nl_loader_gif_url = "https:\/\/www.arctictoday.com\/wp-content\/plugins\/sola-newsletters\/images\/loading.gif";
/*  */</script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.arctictoday.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.arctictoday.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"> <header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div> </header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5e01b3efd986e">.more_stories_ad a {
    background-position:  right !important;
    z-index:9;
}</textarea><div id="td_live_css_uid_1_5e01b3efd986e" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e01b3efd986e');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e01b3efd986e");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div> </footer></div> <script>/* loadCSS. [c]2017 Filament Group, Inc. MIT License */
(function(w){if(!w.loadCSS)w.loadCSS=function(){};var rp=loadCSS.relpreload={};rp.support=function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=false}return function(){return ret}}();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){if(link.addEventListener)link.removeEventListener("load",enableStylesheet);else if(link.attachEvent)link.detachEvent("onload",enableStylesheet);link.setAttribute("onload",null);link.media=finalMedia}if(link.addEventListener)link.addEventListener("load",enableStylesheet);else if(link.attachEvent)link.attachEvent("onload",enableStylesheet);setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3E3)};rp.poly=function(){if(rp.support())return;var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss", true);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener)w.addEventListener("load",function(){rp.poly();w.clearInterval(run)});else if(w.attachEvent)w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}if(typeof exports!=="undefined")exports.loadCSS=loadCSS;else w.loadCSS=loadCSS})(typeof global!=="undefined"?global:this);</script> <script>function init() {
var vidDefer = document.getElementsByTagName('iframe');
for (var i=0; i<vidDefer.length; i++) {
if(vidDefer[i].getAttribute('data-src')) {
vidDefer[i].setAttribute('src',vidDefer[i].getAttribute('data-src'));
} } }
window.onload = init;</script> <div id="page_id" class='24174'></div> <script src="https://cdn.wallit.io/paywall.min.js"></script> <script type="text/javascript">wallit.paywall.init('132066fc-96ac-4d3b-9ada-6625d4e79bca');</script> <script type="text/javascript">jQuery(document).ready(function(){
  
                                 
  jQuery("#menu-main-menu-1 .News_event a").click(function(){  ga('send', 'event', 'News_event', 'Category_clicked', 'News Event');  });
  jQuery("#menu-main-menu-1 .Arctic_economy_event a").click(function(){	ga('send', 'event', 'Arctic_economy_event', 'Category_clicked', 'Arctic Ecomony Event');  });
  jQuery("#menu-main-menu-1 .energy_event a").click(function(){ ga('send', 'event', 'energy_event', 'Category_clicked', 'Energy Event'); });
  jQuery("#menu-main-menu-1 .shipping_event a").click(function(){ ga('send', 'event', 'shipping_event', 'Category_clicked', 'Shipping Event'); });
  jQuery("#menu-main-menu-1 .tourism_event a").click(function(){ ga('send', 'event', 'tourism_event', 'Category_clicked', 'Tourism Event'); });
  jQuery("#menu-main-menu-1 .politics_event a").click(function(){ ga('send', 'event', 'politics_event', 'Category_clicked', 'Politics Event'); });  
  jQuery("#menu-main-menu-1 .security_event a").click(function(){ ga('send', 'event', 'security_event', 'Category_clicked', 'Security Event'); });  
  jQuery("#menu-main-menu-1 .environment_event a").click(function(){ ga('send', 'event', 'environment_event', 'Category_clicked', 'Environment Event'); });  
  jQuery("#menu-main-menu-1 .community_event a").click(function(){ ga('send', 'event', 'community_event', 'Category_clicked', 'Community Event'); });  
  jQuery("#menu-main-menu-1 .analysis_event a").click(function(){ ga('send', 'event', 'analysis_event', 'Category_clicked', 'Analysis Event'); });  
  jQuery("#menu-main-menu-1 .opinion_event a").click(function(){ ga('send', 'event', 'opinion_event', 'Category_clicked', 'Opinion Event'); });  
  jQuery("#menu-main-menu-1 .About_us_event a").click(function(){ ga('send', 'event', 'About_us_event', 'Category_clicked', 'About us Event'); });  
  jQuery("#menu-main-menu-1 .Contact_us_event a").click(function(){ ga('send', 'event', 'Contact_us_event', 'Category_clicked', 'Contact us Event'); });  
  jQuery("#menu-main-menu-1 .Privacy_us_event a").click(function(){ ga('send', 'event', 'Privacy_us_event', 'Category_clicked', 'Privacy us Event'); });  
  jQuery("#menu-main-menu-1 .Travel_toursim_event a").click(function(){ ga('send', 'event', 'Travel_toursim_event', 'Category_clicked', 'Category_clicked'); });
  jQuery("#menu-main-menu-1 .Destination_event a").click(function(){ ga('send', 'event', 'Destination_event', 'Category_clicked', 'Category_clicked'); });

  if (jQuery(window).width() <= 767){ 
        
 jQuery(".td-banner-wrap-full.td-logo-wrap-full.td-container-wrap").insertAfter(".td-header-menu-wrap-full.td-container-wrap");

    }   
     });</script> </body></html>