<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>

<link rel="stylesheet" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&amp;display=swap" /><link media="all" href="https://www.arctictoday.com/wp-content/cache/autoptimize/css/autoptimize_b396e9d71d9d7a739c057d1cfa86d7c2.css" rel="stylesheet" /><link media="screen" href="https://www.arctictoday.com/wp-content/cache/autoptimize/css/autoptimize_20e0f71d540b3ce6bd99a34f967ee628.css" rel="stylesheet" /><title>US federal agency denies a petition to delist Alaska&#039;s ringed seals - ArcticToday</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.arctictoday.com/xmlrpc.php" />
<meta property="og:image" content="https://www.arctictoday.com/wp-content/uploads/2019/03/Pusa_hispida_hispida_NOAA_3.jpg" /><link rel="icon" type="image/png" href="https://www.arctictoday.com/wp-content/uploads/2018/01/fav.png">

<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.arctictoday.com/us-federal-agency-denies-a-petition-to-delist-ringed-seals/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="US federal agency denies a petition to delist Alaska&#039;s ringed seals - ArcticToday" />
<meta property="og:description" content="Federal regulators on Wednesday rejected a petition from the state of Alaska and other entities to remove Endangered Species Act protections for Arctic ringed seals, marine mammals that are dependent on sea ice that is dwindling as the climate warms. The National Oceanic and Atmospheric Administration’s National Marine Fisheries Service issued its 90-day finding upholding" />
<meta property="og:url" content="https://www.arctictoday.com/us-federal-agency-denies-a-petition-to-delist-ringed-seals/" />
<meta property="og:site_name" content="ArcticToday" />
<meta property="article:published_time" content="2020-11-26T17:10:48+00:00" />
<meta property="article:modified_time" content="2020-11-26T17:24:08+00:00" />
<meta property="og:image" content="https://www.arctictoday.com/wp-content/uploads/2019/03/Pusa_hispida_hispida_NOAA_3.jpg" />
<meta property="og:image:width" content="1980" />
<meta property="og:image:height" content="1325" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Yereth Rosen">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="3 minutes">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.arctictoday.com/#website","url":"https://www.arctictoday.com/","name":"ArcticToday","description":"ArcticToday - news, information, opinion and analysis about the Arctic, it&#039;s evolving economy and changing environment across the circumpolar North","potentialAction":[{"@type":"SearchAction","target":"https://www.arctictoday.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.arctictoday.com/us-federal-agency-denies-a-petition-to-delist-ringed-seals/#primaryimage","inLanguage":"en-US","url":"https://www.arctictoday.com/wp-content/uploads/2019/03/Pusa_hispida_hispida_NOAA_3.jpg","width":1980,"height":1325,"caption":"A ringed seal is seen on ice in Alaska, in a 2009 NOAA file photo. (Michael Cameron / NOAA)"},{"@type":"WebPage","@id":"https://www.arctictoday.com/us-federal-agency-denies-a-petition-to-delist-ringed-seals/#webpage","url":"https://www.arctictoday.com/us-federal-agency-denies-a-petition-to-delist-ringed-seals/","name":"US federal agency denies a petition to delist Alaska's ringed seals - ArcticToday","isPartOf":{"@id":"https://www.arctictoday.com/#website"},"primaryImageOfPage":{"@id":"https://www.arctictoday.com/us-federal-agency-denies-a-petition-to-delist-ringed-seals/#primaryimage"},"datePublished":"2020-11-26T17:10:48+00:00","dateModified":"2020-11-26T17:24:08+00:00","author":{"@id":"https://www.arctictoday.com/#/schema/person/ab8fcb6f5307d840ac8b07affdfaf500"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.arctictoday.com/us-federal-agency-denies-a-petition-to-delist-ringed-seals/"]}]},{"@type":"Person","@id":"https://www.arctictoday.com/#/schema/person/ab8fcb6f5307d840ac8b07affdfaf500","name":"Yereth Rosen","image":{"@type":"ImageObject","@id":"https://www.arctictoday.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/d1b3ae88c75520b28c05bf69ce3eaf9a?s=96&d=mm&r=g","caption":"Yereth Rosen"}}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="ArcticToday &raquo; Feed" href="https://www.arctictoday.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ArcticToday &raquo; Comments Feed" href="https://www.arctictoday.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ArcticToday &raquo; US federal agency denies a petition to delist Alaska&#8217;s ringed seals Comments Feed" href="https://www.arctictoday.com/us-federal-agency-denies-a-petition-to-delist-ringed-seals/feed/" />




<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.arctictoday.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script type='text/javascript' src='https://www.arctictoday.com/wp-includes/js/dist/vendor/lodash.min.js' defer ' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.arctictoday.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' defer ' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.arctictoday.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js' defer "></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.arctictoday.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js' defer "></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.arctictoday.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js' defer "></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.arctictoday.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js' defer "></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.arctictoday.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js' defer "></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.arctictoday.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js' defer "></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.arctictoday.com/wp-includes/js/dist/autop.min.js' defer ' id='wp-autop-js'></script>
<script type='text/javascript' src='https://www.arctictoday.com/wp-includes/js/dist/blob.min.js' defer ' id='wp-blob-js'></script>
<script type='text/javascript' src='https://www.arctictoday.com/wp-includes/js/dist/block-serialization-default-parser.min.js' defer ' id='wp-block-serialization-default-parser-js'></script>
<script type='text/javascript' src='https://www.arctictoday.com/wp-includes/js/dist/vendor/react.min.js' defer ' id='react-js'></script>
<script type='text/javascript' src='https://www.arctictoday.com/wp-includes/js/dist/vendor/react-dom.min.js' defer ' id='react-dom-js'></script>
<script type='text/javascript' src='https://www.arctictoday.com/wp-includes/js/dist/escape-html.min.js' defer ' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://www.arctictoday.com/wp-includes/js/dist/element.min.js' defer ' id='wp-element-js'></script>
<script type='text/javascript' src='https://www.arctictoday.com/wp-includes/js/dist/is-shallow-equal.min.js' defer ' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' src='https://www.arctictoday.com/wp-includes/js/dist/priority-queue.min.js' defer ' id='wp-priority-queue-js'></script>
<script type='text/javascript' src='https://www.arctictoday.com/wp-includes/js/dist/compose.min.js' defer ' id='wp-compose-js'></script>
<script type='text/javascript' src='https://www.arctictoday.com/wp-includes/js/dist/hooks.min.js' defer ' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.arctictoday.com/wp-includes/js/dist/deprecated.min.js' defer ' id='wp-deprecated-js'></script>
<script type='text/javascript' src='https://www.arctictoday.com/wp-includes/js/dist/redux-routine.min.js' defer ' id='wp-redux-routine-js'></script>
<script type='text/javascript' src='https://www.arctictoday.com/wp-includes/js/dist/data.min.js' defer ' id='wp-data-js'></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://www.arctictoday.com/wp-includes/js/dist/dom.min.js' defer ' id='wp-dom-js'></script>
<script type='text/javascript' src='https://www.arctictoday.com/wp-includes/js/dist/html-entities.min.js' defer ' id='wp-html-entities-js'></script>
<script type='text/javascript' src='https://www.arctictoday.com/wp-includes/js/dist/i18n.min.js' defer ' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://www.arctictoday.com/wp-includes/js/dist/primitives.min.js' defer ' id='wp-primitives-js'></script>
<script type='text/javascript' src='https://www.arctictoday.com/wp-includes/js/dist/shortcode.min.js' defer ' id='wp-shortcode-js'></script>
<script type='text/javascript' id='wp-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.arctictoday.com/wp-includes/js/dist/blocks.min.js' defer ' id='wp-blocks-js'></script>
<script type='text/javascript' src='https://www.arctictoday.com/wp-includes/js/dist/vendor/moment.min.js' defer ' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'en_US', {"months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"week":{"dow":1},"longDateFormat":{"LT":"g:i a","LTS":null,"L":null,"LL":"F j, Y","LLL":"F j, Y g:i a","LLLL":null}} );
</script>
<script type='text/javascript' src='https://www.arctictoday.com/wp-includes/js/dist/dom-ready.min.js' defer ' id='wp-dom-ready-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.arctictoday.com/wp-includes/js/dist/a11y.min.js' defer ' id='wp-a11y-js'></script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.arctictoday.com/wp-includes/js/dist/keycodes.min.js' defer ' id='wp-keycodes-js'></script>
<script type='text/javascript' src='https://www.arctictoday.com/wp-includes/js/dist/rich-text.min.js' defer ' id='wp-rich-text-js'></script>
<script type='text/javascript' src='https://www.arctictoday.com/wp-includes/js/dist/warning.min.js' defer ' id='wp-warning-js'></script>
<script type='text/javascript' id='wp-components-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.arctictoday.com/wp-includes/js/dist/components.min.js' defer ' id='wp-components-js'></script>
<script type='text/javascript' src='https://www.arctictoday.com/wp-includes/js/dist/url.min.js' defer ' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.arctictoday.com/wp-includes/js/dist/api-fetch.min.js' defer ' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.arctictoday.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "39c0fa9d40" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.arctictoday.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' src='https://www.arctictoday.com/wp-includes/js/dist/keyboard-shortcuts.min.js' defer ' id='wp-keyboard-shortcuts-js'></script>
<script type='text/javascript' src='https://www.arctictoday.com/wp-includes/js/dist/notices.min.js' defer ' id='wp-notices-js'></script>
<script type='text/javascript' src='https://www.arctictoday.com/wp-includes/js/dist/token-list.min.js' defer ' id='wp-token-list-js'></script>
<script type='text/javascript' src='https://www.arctictoday.com/wp-includes/js/dist/viewport.min.js' defer ' id='wp-viewport-js'></script>
<script type='text/javascript' src='https://www.arctictoday.com/wp-includes/js/dist/wordcount.min.js' defer ' id='wp-wordcount-js'></script>
<script type='text/javascript' id='wp-block-editor-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.arctictoday.com/wp-includes/js/dist/block-editor.min.js' defer ' id='wp-block-editor-js'></script>
<script type='text/javascript' src='https://www.arctictoday.com/wp-includes/js/dist/data-controls.min.js' defer ' id='wp-data-controls-js'></script>
<script type='text/javascript' id='wp-core-data-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.arctictoday.com/wp-includes/js/dist/core-data.min.js' defer ' id='wp-core-data-js'></script>
<script type='text/javascript' src='https://www.arctictoday.com/wp-includes/js/dist/date.min.js' defer ' id='wp-date-js'></script>
<script type='text/javascript' id='wp-date-js-after'>
wp.date.setSettings( {"l10n":{"locale":"en_US","months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s from now","past":"%s ago"}},"formats":{"time":"g:i a","date":"F j, Y","datetime":"F j, Y g:i a","datetimeAbbreviated":"M j, Y g:i a"},"timezone":{"offset":"0","string":""}} );
</script>
<script type='text/javascript' id='wp-media-utils-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.arctictoday.com/wp-includes/js/dist/media-utils.min.js' defer ' id='wp-media-utils-js'></script>
<script type='text/javascript' id='wp-server-side-render-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.arctictoday.com/wp-includes/js/dist/server-side-render.min.js' defer ' id='wp-server-side-render-js'></script>
<script type='text/javascript' id='wp-editor-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.arctictoday.com/wp-includes/js/dist/editor.min.js' defer ' id='wp-editor-js'></script>
<script type='text/javascript' id='sola-newsletters-gutenberg-js-js-extra'>
/* <![CDATA[ */
var sola_nl_gutenberg_sub_form = {"advanced_setting_button":"admin.php?page=sola-nl-menu-settings"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arctictoday.com/wp-content/plugins/sola-newsletters/includes/blocks/gutenberg-block/block.js' defer ' id='sola-newsletters-gutenberg-js-js'></script>
<script type='text/javascript' src='https://www.arctictoday.com/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.arctictoday.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arctictoday.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js' defer ' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://www.arctictoday.com/wp-content/themes/Newspaper-child/assets/slick/slick.min.js' defer ' id='slick-js-js'></script>
<script type='text/javascript' id='custom-js-code-js-extra'>
/* <![CDATA[ */
var myAjax = {"ajaxurl":"https:\/\/www.arctictoday.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arctictoday.com/wp-content/themes/Newspaper-child/assets/custom-js-code.js' defer ' id='custom-js-code-js'></script>
<script type='text/javascript' src='https://www.arctictoday.com/wp-content/themes/Newspaper-child/js/custom-scripts.js' defer ' id='custom-theme-js'></script>
<link rel="https://api.w.org/" href="https://www.arctictoday.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.arctictoday.com/wp-json/wp/v2/posts/29077" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arctictoday.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arctictoday.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.arctictoday.com/?p=29077' />
<link rel="alternate" type="application/json+oembed" href="https://www.arctictoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arctictoday.com%2Fus-federal-agency-denies-a-petition-to-delist-ringed-seals%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.arctictoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arctictoday.com%2Fus-federal-agency-denies-a-petition-to-delist-ringed-seals%2F&#038;format=xml" />
<script type="text/javascript">
var ajaxurl = 'https://www.arctictoday.com/wp-admin/admin-ajax.php';
</script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.arctictoday.com\/wp-admin\/","wpRestNonce":"39c0fa9d40","wpRestUrl":"https:\/\/www.arctictoday.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/www.arctictoday.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1.2";
var td_get_template_directory_uri="https:\/\/www.arctictoday.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.arctictoday.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.arctictoday.com/category/environment/",
                                "name": "Environment"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.arctictoday.com/us-federal-agency-denies-a-petition-to-delist-ringed-seals/",
                                "name": "US federal agency denies a petition to delist Alaska&#8217;s ringed seals"                                
                            }
                        }    ]
                        }
                       </script>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-MBNRN2N':true});</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6707473581212305",
    enable_page_level_ads: true
  });
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-112626860-1"></script>
<script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'UA-112626860-1');
    </script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<script>
		window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
		ga('create', 'UA-112626860-1', 'auto');
		ga('require', 'GTM-MBNRN2N');
		ga('send', 'pageview');
		</script>
</head>
<body class="post-template-default single single-post postid-29077 single-format-standard us-federal-agency-denies-a-petition-to-delist-ringed-seals global-block-template-1 single_template_5 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/arctictoday" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/arctic_today/?hl=en" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/arctic-today" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/arctic_today" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-10265" class="News_event menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-10265"><a href="https://www.arctictoday.com/category/news/">News</a></li>
<li id="menu-item-10266" class="Arctic_economy_event menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10266"><a href="https://www.arctictoday.com/category/arctic-economy/">Economy<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-10267" class="energy_event menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10267"><a href="https://www.arctictoday.com/category/arctic-economy/energy/">Energy</a></li>
<li id="menu-item-10268" class="shipping_event menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10268"><a href="https://www.arctictoday.com/category/arctic-economy/shipping/">Shipping</a></li>
<li id="menu-item-11421" class="tourism_event menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11421"><a href="https://www.arctictoday.com/category/arctic-economy/tourism/">Tourism</a></li>
</ul>
</li>
<li id="menu-item-10270" class="politics_event menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10270"><a href="https://www.arctictoday.com/category/politics/">Politics<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-11422" class="security_event menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11422"><a href="https://www.arctictoday.com/category/politics/security/">Security</a></li>
</ul>
</li>
<li id="menu-item-10271" class="environment_event menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10271"><a href="https://www.arctictoday.com/category/environment/">Environment</a></li>
<li id="menu-item-10272" class="community_event menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10272"><a href="https://www.arctictoday.com/category/community/">Community<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-10273" class="analysis_event menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10273"><a href="https://www.arctictoday.com/category/community/analysis/">Analysis</a></li>
<li id="menu-item-10274" class="opinion_event menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10274"><a href="https://www.arctictoday.com/category/community/opinion/">Opinion</a></li>
</ul>
</li>
<li id="menu-item-25520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25520"><a href="https://www.arctictoday.com/covid-19-and-the-arctic/">COVID-19 in the Arctic</a></li>
<li id="menu-item-29007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29007"><a href="https://www.arctictoday.com/video/">Video</a></li>
<li id="menu-item-10289" class="About_us_event menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10289"><a href="https://www.arctictoday.com/about-us/">About Us<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-10288" class="Contact_us_event menu-item menu-item-type-post_type menu-item-object-page menu-item-10288"><a href="https://www.arctictoday.com/contact-us/">Contact Us</a></li>
<li id="menu-item-14457" class="Privacy_us_event menu-item menu-item-type-post_type menu-item-object-page menu-item-14457"><a href="https://www.arctictoday.com/privacy/">Privacy</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.arctictoday.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.arctictoday.com/">
<img src="https://www.arctictoday.com/wp-content/uploads/2017/12/result-1.svg" alt="ArcticToday" />
<span class="td-visual-hidden">ArcticToday</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5fc023d606a74_rand td_block_template_1"><div class="top-header-new-social-icons">
<a target="_blank" href="https://www.facebook.com/arctictoday" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
<a target="_blank" href="https://www.instagram.com/arctic_today/?hl=en" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
<a target="_blank" href="https://www.linkedin.com/company/arctic-today" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
<a target="_blank" href="https://twitter.com/arctic_today" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</div>
<div class="top-new-header-wrap-sp">
<a href="https://www.arcticencounter.com/#index" target="_blank" class="ac-experiment_old"><img src="https://www.arctictoday.com/wp-content/uploads/2019/05/annual_arctic.jpg" style="display:none;"></a>
<a href="https://accessui.wallit.io/ExternalFulfillmentSubscription/Authenticate/43365e10-a49e-4bb0-8033-90094a7f2e9e?subscriptionGroupId=214cacf2-4f33-4153-9765-e5efa16cd4b9&isEmbedded=False" target="_blank" class="ac-experiment"><img src="https://www.arctictoday.com/wp-content/uploads/2018/12/banner2.jpg" style="display:none;"></a>
<div class="td-all-devices header-td-image"> <a class="commanads" target="_blank" href="https://sentinelnorth.ulaval.ca/en/annual-meeting-2018" style="display:none;"><img src="https://www.arctictoday.com/wp-content/uploads/2018/05/banner.jpg" alt="Arctic Today"></a>
<div class="td-all-devices header-td-image-orange">
<a target="_blank" href="https://accessui.wallit.io/ExternalFulfillmentSubscription/Authenticate/43365e10-a49e-4bb0-8033-90094a7f2e9e?subscriptionGroupId=2e4e456e-e941-4b33-a2ed-ce5e341ec910">
<img src="https://www.arctictoday.com/wp-content/uploads/2018/05/orangebg.jpg" alt="Arctic Today">
<div class="ad-text-orange">
<p><span class="special-orange"> CLICK HERE FOR SPECIAL OFFER </span></br>One month subscription for only<span class="dolor-orange">$1</span></p>
</div></a>
</div>
<a href="https://www.arctictoday.com/iceland-itineraries/" target="_blank" class="travelcommanads" style="display:none;"><img src="https://www.arctictoday.com/wp-content/uploads/2018/07/free-trail.jpg"></a>
<a href="https://www.arctictoday.com/iceland-itineraries/" target="_blank" class="travelcommanadsmobile" style="display:none;"><img src="https://www.arctictoday.com/wp-content/uploads/2018/07/ad_mobile.jpg"></a>
<a href="https://accessui.wallit.io/ExternalFulfillmentSubscription/Authenticate/43365e10-a49e-4bb0-8033-90094a7f2e9e?subscriptionGroupId=cf955239-9866-4921-960f-d32e5f0fe279" target="_blank" class="travelcommanadssinglepage" style="display:none;"><img src="https://www.arctictoday.com/wp-content/uploads/2018/07/free-trail.jpg"></a>
</div>
</div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://www.arctictoday.com/">
<img src="https://www.arctictoday.com/wp-content/uploads/2017/12/result-1.svg" alt="ArcticToday" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="News_event menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-10265"><a href="https://www.arctictoday.com/category/news/">News</a></li>
<li class="Arctic_economy_event menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10266"><a href="https://www.arctictoday.com/category/arctic-economy/">Economy</a>
<ul class="sub-menu">
<li class="energy_event menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10267"><a href="https://www.arctictoday.com/category/arctic-economy/energy/">Energy</a></li>
<li class="shipping_event menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10268"><a href="https://www.arctictoday.com/category/arctic-economy/shipping/">Shipping</a></li>
<li class="tourism_event menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11421"><a href="https://www.arctictoday.com/category/arctic-economy/tourism/">Tourism</a></li>
</ul>
</li>
<li class="politics_event menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-10270"><a href="https://www.arctictoday.com/category/politics/">Politics</a>
<ul class="sub-menu">
<li class="security_event menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11422"><a href="https://www.arctictoday.com/category/politics/security/">Security</a></li>
</ul>
</li>
<li class="environment_event menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-10271"><a href="https://www.arctictoday.com/category/environment/">Environment</a></li>
<li class="community_event menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10272"><a href="https://www.arctictoday.com/category/community/">Community</a>
<ul class="sub-menu">
<li class="analysis_event menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10273"><a href="https://www.arctictoday.com/category/community/analysis/">Analysis</a></li>
<li class="opinion_event menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10274"><a href="https://www.arctictoday.com/category/community/opinion/">Opinion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-25520"><a href="https://www.arctictoday.com/covid-19-and-the-arctic/">COVID-19 in the Arctic</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29007"><a href="https://www.arctictoday.com/video/">Video</a></li>
<li class="About_us_event menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-10289"><a href="https://www.arctictoday.com/about-us/">About Us</a>
<ul class="sub-menu">
<li class="Contact_us_event menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10288"><a href="https://www.arctictoday.com/contact-us/">Contact Us</a></li>
<li class="Privacy_us_event menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14457"><a href="https://www.arctictoday.com/privacy/">Privacy</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.arctictoday.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
<div class="td-header-social-icons full-sc">

<span class="td-header-subscribe-button full-sc desk-show">
<a href="https://www.arctictoday.com/subscribe/">Subscribe</a>
<a href="https://www.arctictoday.com/donation/">Donate</a>
</span>
</div>
<div class="td-header-social-icons full-sc desk-none">
<span class="td-header-subscribe-button full-sc">
<a href="https://www.arctictoday.com/subscribe/">Subscribe</a>
<a href="https://www.arctictoday.com/donation/">Donate</a>
</span>
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
</div>

</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap back_image">
<div class="td-container td-post-template-5 ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.arctictoday.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Environment" class="entry-crumb" href="https://www.arctictoday.com/category/environment/">Environment</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">US federal agency denies a petition to delist Alaska&#8217;s ringed seals</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span12 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-29077" class="post-29077 post type-post status-publish format-standard has-post-thumbnail hentry category-environment category-news category-politics category-science tag-endangered-species-act tag-ice-seals tag-national-marine-fisheries-service tag-nmfs tag-noaa tag-ringed-seals tag-seals" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.arctictoday.com/category/environment/">Environment</a></li><li class="entry-category"><a href="https://www.arctictoday.com/category/news/">News</a></li><li class="entry-category"><a href="https://www.arctictoday.com/category/politics/">Politics</a></li><li class="entry-category"><a href="https://www.arctictoday.com/category/science/">Science</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">US federal agency denies a petition to delist Alaska&#8217;s ringed seals</h1>
<p class="td-post-sub-title"> The National Marine Fisheries Service said the petition offered no evidence to justify ending protections for the ice-dependent seals.</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">By</div> <a>Yereth Rosen</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-11-26T17:10:48+00:00">November 26, 2020</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-29077">161</span></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.arctictoday.com%2Fus-federal-agency-denies-a-petition-to-delist-ringed-seals%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=US+federal+agency+denies+a+petition+to+delist+Alaska%E2%80%99s+ringed+seals&url=https%3A%2F%2Fwww.arctictoday.com%2Fus-federal-agency-denies-a-petition-to-delist-ringed-seals%2F&via=ArcticToday"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.arctictoday.com/us-federal-agency-denies-a-petition-to-delist-ringed-seals/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.arctictoday.com/us-federal-agency-denies-a-petition-to-delist-ringed-seals/&amp;media=https://www.arctictoday.com/wp-content/uploads/2019/03/Pusa_hispida_hispida_NOAA_3.jpg&description=US+federal+agency+denies+a+petition+to+delist+Alaska%E2%80%99s+ringed+seals" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=US+federal+agency+denies+a+petition+to+delist+Alaska%E2%80%99s+ringed+seals%20-%20https%3A%2F%2Fwww.arctictoday.com%2Fus-federal-agency-denies-a-petition-to-delist-ringed-seals%2F"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<figure id="attachment_20012" aria-describedby="caption-attachment-20012" style="width: 1980px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-20012" src="https://www.arctictoday.com/wp-content/uploads/2019/03/Pusa_hispida_hispida_NOAA_3.jpg" alt="" width="1980" height="1325" /><figcaption id="caption-attachment-20012" class="wp-caption-text">A ringed seal is seen on ice in Alaska, in a 2009 NOAA file photo. (Michael Cameron / NOAA)</figcaption></figure>
<p>Federal regulators on Wednesday rejected a petition from the state of Alaska and other entities to remove Endangered Species Act protections for <a href="https://www.arctictoday.com/tag/ringed-seals/">Arctic ringed seals</a>, marine mammals that are dependent on sea ice that is dwindling as the climate warms.</p>
<p>The National Oceanic and Atmospheric Administration’s National Marine Fisheries Service <a href="https://www.fisheries.noaa.gov/action/90-day-finding-petition-delist-arctic-subspecies-ringed-seal-under-esa">issued its 90-day finding</a> upholding the current threatened listing.</p>
<p>“We find that the petition and information readily available in our files does not present new information or analyses that had not been previously considered and therefore does not present substantial scientific or commercial information indicating that the petitioned action may be warranted,” NMFS said in its <a href="https://public-inspection.federalregister.gov/2020-26211.pdf">notice</a>, which was scheduled to be published in the Federal Register on Friday, Nov. 27.</p>
<p>The <a href="https://www.arctictoday.com/state-of-alaska-and-partners-seek-to-overturn-ringed-seals-threatened-listing/">petition to delist</a> was filed last year by the state, the North Slope Borough, the Arctic Slope Regional Corp. and the Inupiat Community of the Arctic Slope. The American Petroleum Institute and the Alaska Oil and Gas Association, representing an industry that operates in ringed seal habitat, supported the delisting petition.</p>
<p class="entry-title"><em>[<a href="https://www.arctictoday.com/a-new-legal-agreement-sets-a-timeline-for-protecting-ice-seal-habitat-in-alaska/">A new legal agreement sets a timeline for protecting ice-seal habitat in Alaska</a>]</em></p>
<p>The delisting petition argued that NMFS vastly underestimated the resilience of the Arctic ringed seal population and its ability to adapt to changing conditions and that the agency’s projections of climate-change effects were too speculative.</p>
<p>The option of delisting is not off the table, however. NMFS said it is <a href="https://www.fisheries.noaa.gov/action/initiation-5-year-review-arctic-okhotsk-baltic-and-ladoga-subspecies-ringed-seal">starting a five-year status review</a> of the the Arctic ringed seal population and other ringed seal populations to determine whether the the current listings remain appropriate.</p>
<p>That status review, a routine process under the Endangered Species Act, was not triggered by the delisting petition, said Julie Speegle, a NOAA spokeswoman in Alaska.</p>
<p>The environmental organization that filed the petitions that led to the ringed seal listing, welcomed Wednesday’s decision.</p>
<p>“This recommendation underscores the strong scientific evidence showing that climate change threatens the ringed seals’ existence,” Kristen Monsell, ocean legal director for the Center for Biological Diversity, said in a statement. “Even the Trump administration can’t deny that these adorable little seals need the protections of the Endangered Species Act. Now the feds must stop approving drilling in their Arctic habitat.”</p>
<p>Eddie Grasser, director of wildlife conservation for the Alaska Department of Fish and Game and the official who signed the delisting petition, said the state is drafting a response.</p>
<p>Arctic ringed seals live off Alaska&#8217;s northern and northwestern coasts and are among several ice seal populations granted Endangered Species Act protections in 2012. The Alaska population was listed as threatened, along with Okhotsk and Baltic populations; the Ladoga population was listed as endangered.</p>
<p>The Endangered Species Act listings were warranted because Arctic climate change is undermining the sea ice the seals need for critical life functions, NMFS determined at the time.</p>
<p>In addition to using the ice, ringed seals need snow atop the ice. They dig lairs in the snow to use as protected areas for their newborn pups, but the warming Arctic climate bringing heat and rain that erases that snow layer.</p>
<p>The ringed seal listing has a long legal history.</p>
<p>The process started with a <a href="https://www.biologicaldiversity.org/species/mammals/ribbon_seal/pdfs/Ribbon-Seal-Petition.pdf">2007 listing petition</a> for a different species of ice seal, the ribbon seal. That helped kick off what was a review of all four species of Arctic ice seals. Ultimately, some listings were approved, though others were determined to be not warranted.</p>
<p>The ringed seal listing challenged in court by the state, the oil industry groups and others. It was struck down by a U.S. District Court Judge in 2016 but ordered reinstated by a 2018 ruling of the 9th Circuit Court of Appeals.</p>
<p>The bearded seal population off northern and northwestern Alaska is listed as threatened under the Endangered Species Act, a listing that has a similar legal history, though there is as yet no pending delisting petition for bearded seals.</p>
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.arctictoday.com/tag/endangered-species-act/">Endangered Species Act</a></li><li><a href="https://www.arctictoday.com/tag/ice-seals/">ice seals</a></li><li><a href="https://www.arctictoday.com/tag/national-marine-fisheries-service/">National Marine Fisheries Service</a></li><li><a href="https://www.arctictoday.com/tag/nmfs/">NMFS</a></li><li><a href="https://www.arctictoday.com/tag/noaa/">NOAA</a></li><li><a href="https://www.arctictoday.com/tag/ringed-seals/">Ringed Seals</a></li><li><a href="https://www.arctictoday.com/tag/seals/">Seals</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.arctictoday.com%2Fus-federal-agency-denies-a-petition-to-delist-ringed-seals%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=US+federal+agency+denies+a+petition+to+delist+Alaska%E2%80%99s+ringed+seals&url=https%3A%2F%2Fwww.arctictoday.com%2Fus-federal-agency-denies-a-petition-to-delist-ringed-seals%2F&via=ArcticToday"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.arctictoday.com/us-federal-agency-denies-a-petition-to-delist-ringed-seals/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.arctictoday.com/us-federal-agency-denies-a-petition-to-delist-ringed-seals/&amp;media=https://www.arctictoday.com/wp-content/uploads/2019/03/Pusa_hispida_hispida_NOAA_3.jpg&description=US+federal+agency+denies+a+petition+to+delist+Alaska%E2%80%99s+ringed+seals" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=US+federal+agency+denies+a+petition+to+delist+Alaska%E2%80%99s+ringed+seals%20-%20https%3A%2F%2Fwww.arctictoday.com%2Fus-federal-agency-denies-a-petition-to-delist-ringed-seals%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.arctictoday.com/us-federal-agency-denies-a-petition-to-delist-ringed-seals/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.arctictoday.com/us-federal-agency-denies-a-petition-to-delist-ringed-seals/" data-text="US federal agency denies a petition to delist Alaska&#8217;s ringed seals" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.arctictoday.com/despite-brexit-scotland-says-it-will-seek-to-keep-working-with-eu-on-arctic/">Despite Brexit, Scotland says it will seek to keep working with EU on Arctic</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.arctictoday.com/author/yeretharctictoday-com/">Yereth Rosen</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Yereth Rosen"></span><meta itemprop="datePublished" content="2020-11-26T17:10:48+00:00"><meta itemprop="dateModified" content="2020-11-26T17:24:08+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.arctictoday.com/us-federal-agency-denies-a-petition-to-delist-ringed-seals/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.arctictoday.com/wp-content/uploads/2017/12/result-1.svg"></span><meta itemprop="name" content="ArcticToday"></span><meta itemprop="headline " content="US federal agency denies a petition to delist Alaska&#039;s ringed seals"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.arctictoday.com/wp-content/uploads/2019/03/Pusa_hispida_hispida_NOAA_3.jpg"><meta itemprop="width" content="1980"><meta itemprop="height" content="1325"></span> </footer>
</article> 
</div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.arctictoday.com/"><img src="https://www.arctictoday.com/wp-content/uploads/2018/01/footerlogo.png" alt="Arctic Today" title="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/arctictoday" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/arctic_today/?hl=en" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/arctic-today" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/arctic_today" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget">
<a href="https://www.arctictoday.com/sign-up-for-our-daily-newsletter/" class="sola_nl_signup_btn">Subscribe to our daily newsletter</a></div></aside> </div>
<div class="td-pb-span4">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Contact Us</span></h4><div class="textwidget custom-html-widget"><div class="about-main">
<p>General inquiries &ndash; <a href="/cdn-cgi/l/email-protection#7811161e1738190a1b0c111b0c171c1901561b1715"><span class="__cf_email__" data-cfemail="147d7a727b54756677607d77607b70756d3a777b79">[email&#160;protected]</span></a></p>
<p>Advertising inquiries &ndash; <a href="/cdn-cgi/l/email-protection#f59491839087819c869c9b92b5948796819c96819a91948cdb969a98"><span class="__cf_email__" data-cfemail="523336243720263b213b3c3512332031263b31263d36332b7c313d3f">[email&#160;protected]</span></a></p>
<p>News tips &ndash; <a href="/cdn-cgi/l/email-protection#b0ded5c7c3f0d1c2d3c4d9d3c4dfd4d1c99ed3dfdd"><span class="__cf_email__" data-cfemail="1c72796b6f5c7d6e7f68757f6873787d65327f7371">[email&#160;protected]</span></a></p>
<p>Commentary or Opinion &ndash; <a href="/cdn-cgi/l/email-protection#42212d2f2f272c3623303b02233021362b21362d26233b6c212d2f"><span class="__cf_email__" data-cfemail="e685898b8b83889287949fa6879485928f85928982879fc885898b">[email&#160;protected]</span></a></p>
<p>Publisher &ndash; Alice Rogoff &ndash; <a href="/cdn-cgi/l/email-protection#61000d08020421001302150802150e0500184f020e0c"><span class="__cf_email__" data-cfemail="4f2e23262c2a0f2e3d2c3b262c3b202b2e36612c2022">[email&#160;protected]</span></a></p>
<p>Arctic Today Editor &ndash; Krestia DeGeorge &ndash; <a href="/cdn-cgi/l/email-protection#3a51485f494e535b7a5b48594e53594e555e5b4314595557"><span class="__cf_email__" data-cfemail="fe958c9b8d8a979fbe9f8c9d8a979d8a919a9f87d09d9193">[email&#160;protected]</span></a></p>
</div></div></aside> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2020 Arctic Today. All rights reserved </div>
</div>
</div>
</div>
</div>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish. <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;">Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCEPT</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Close</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Always Enabled</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
Non-necessary </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked' />
<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary">
<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">// Cookies Function

function setCookie(cname, cvalue, exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires="+ d.toUTCString();
    document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}

function getCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i = 0; i < ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}

// Trigger PopUP

jQuery(document).ready(function() {
    
    var popup = getCookie("mailchimp_popup");
    
    if (popup == "") {
        
        setTimeout(function() {
            
            jQuery('#mc4wp-form-1').css('display', 'flex');
            
        }, 3000);
    
    }
    
    jQuery('.pop-closer').on('click', function(){
    
        jQuery('#mc4wp-form-1').css('display', 'none');
        setCookie("mailchimp_popup", 1, 1);
        
    });
    
    
    // Hide POPUp
    if (jQuery(".mc4wp-alert").length > 0) {
        jQuery('<a class="back-btn-mail" href="https://www.arctictoday.com/" target="_self">Back to Website</a>').insertAfter( ".mc4wp-alert p" );
        jQuery('#mail-modal-content').hide();
        //setTimeout(location.reload.bind(location), 5000);

    }


   
});







</script> 
<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-1BpKnfgpbSs6Y",
				source:"wp"
			});
		</script>
<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-1BpKnfgpbSs6Y.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>

<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.arctictoday.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arctictoday.com/wp-content/plugins/contact-form-7/includes/js/scripts.js' defer ' id='contact-form-7-js'></script>
<script type='text/javascript' id='wpcf7-redirect-script-js-extra'>
/* <![CDATA[ */
var wpcf7r = {"ajax_url":"https:\/\/www.arctictoday.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arctictoday.com/wp-content/plugins/wpcf7-redirect/build/js/wpcf7-redirect-frontend-script.js' defer ' id='wpcf7-redirect-script-js'></script>
<script type='text/javascript' src='https://www.arctictoday.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js' defer ' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.arctictoday.com/wp-includes/js/comment-reply.min.js' defer ' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.arctictoday.com/wp-includes/js/wp-embed.min.js' defer ' id='wp-embed-js'></script>
<script type='text/javascript' id='sola_nl_subs_widget-js-extra'>
/* <![CDATA[ */
var sola_nl_loader_gif_url = "https:\/\/www.arctictoday.com\/wp-content\/plugins\/sola-newsletters\/images\/loading.gif";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arctictoday.com/wp-content/plugins/sola-newsletters/js/subscribe_widget.js' defer ' id='sola_nl_subs_widget-js'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.arctictoday.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.arctictoday.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5fc023d632ccb">.more_stories_ad a {
    background-position:  right !important;
    z-index:9;
}</textarea>
<div id="td_live_css_uid_1_5fc023d632ccb" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5fc023d632ccb');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5fc023d632ccb");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script>
function init() {
var vidDefer = document.getElementsByTagName('iframe');
for (var i=0; i<vidDefer.length; i++) {
if(vidDefer[i].getAttribute('data-src')) {
vidDefer[i].setAttribute('src',vidDefer[i].getAttribute('data-src'));
} } }
window.onload = init;
</script>
<div id="page_id" class='29077'></div>
<script src="https://cdn.wallit.io/paywall.min.js"></script>
<script type="text/javascript">
    wallit.paywall.init('132066fc-96ac-4d3b-9ada-6625d4e79bca');
    </script>
<script type="text/javascript">
  jQuery(document).ready(function(){


    jQuery(document).on('click','#submitmailchimp',function(){
    
    var email=jQuery('#custmomail').val();
    window.location.href = 'https://www.arctictoday.com/sign-up-for-our-daily-newsletter/?email='+email+'#tell-us-bit';
    return true;
  

});
  
                                 
  jQuery("#menu-main-menu-1 .News_event a").click(function(){  ga('send', 'event', 'News_event', 'Category_clicked', 'News Event');  });
  jQuery("#menu-main-menu-1 .Arctic_economy_event a").click(function(){	ga('send', 'event', 'Arctic_economy_event', 'Category_clicked', 'Arctic Ecomony Event');  });
  jQuery("#menu-main-menu-1 .energy_event a").click(function(){ ga('send', 'event', 'energy_event', 'Category_clicked', 'Energy Event'); });
  jQuery("#menu-main-menu-1 .shipping_event a").click(function(){ ga('send', 'event', 'shipping_event', 'Category_clicked', 'Shipping Event'); });
  jQuery("#menu-main-menu-1 .tourism_event a").click(function(){ ga('send', 'event', 'tourism_event', 'Category_clicked', 'Tourism Event'); });
  jQuery("#menu-main-menu-1 .politics_event a").click(function(){ ga('send', 'event', 'politics_event', 'Category_clicked', 'Politics Event'); });  
  jQuery("#menu-main-menu-1 .security_event a").click(function(){ ga('send', 'event', 'security_event', 'Category_clicked', 'Security Event'); });  
  jQuery("#menu-main-menu-1 .environment_event a").click(function(){ ga('send', 'event', 'environment_event', 'Category_clicked', 'Environment Event'); });  
  jQuery("#menu-main-menu-1 .community_event a").click(function(){ ga('send', 'event', 'community_event', 'Category_clicked', 'Community Event'); });  
  jQuery("#menu-main-menu-1 .analysis_event a").click(function(){ ga('send', 'event', 'analysis_event', 'Category_clicked', 'Analysis Event'); });  
  jQuery("#menu-main-menu-1 .opinion_event a").click(function(){ ga('send', 'event', 'opinion_event', 'Category_clicked', 'Opinion Event'); });  
  jQuery("#menu-main-menu-1 .About_us_event a").click(function(){ ga('send', 'event', 'About_us_event', 'Category_clicked', 'About us Event'); });  
  jQuery("#menu-main-menu-1 .Contact_us_event a").click(function(){ ga('send', 'event', 'Contact_us_event', 'Category_clicked', 'Contact us Event'); });  
  jQuery("#menu-main-menu-1 .Privacy_us_event a").click(function(){ ga('send', 'event', 'Privacy_us_event', 'Category_clicked', 'Privacy us Event'); });  
  jQuery("#menu-main-menu-1 .Travel_toursim_event a").click(function(){ ga('send', 'event', 'Travel_toursim_event', 'Category_clicked', 'Category_clicked'); });
  jQuery("#menu-main-menu-1 .Destination_event a").click(function(){ ga('send', 'event', 'Destination_event', 'Category_clicked', 'Category_clicked'); });

  if (jQuery(window).width() <= 767){ 
        
 jQuery(".td-banner-wrap-full.td-logo-wrap-full.td-container-wrap").insertAfter(".td-header-menu-wrap-full.td-container-wrap");

    }  

     });   
    </script>
<script type="text/javascript">
    function autoPly() {
        setTimeout(function() {
            var symbol = jQuery("#frameId")[0].src.indexOf("?") > -1 ? "&" : "?";
            //modify source to autoplay and start video
          //  jQuery("#frameId")[0].src += symbol + "autoplay=1";
        }, 1000);
    }

    jQuery(document).on('click', 'li.relatedVid', function(e) {
 
        var postId = this.id.split('/break/')[1];
        var url = this.id.split('/break/')[0];  
        jQuery("#frameId").attr("src", url); 
        jQuery("h3#titleVid").text(jQuery("#" + postId + '4').text());
        jQuery("#dateVid").text(jQuery("#" + postId + '5').text());
        jQuery("#contentVid").html(jQuery("#" + postId + '6').html());
       jQuery(".mainhomepcontent").html(jQuery("#" + postId + '6').html());
        jQuery("#producer").html(jQuery("#" + postId + '11').html()); 
        jQuery(".externol-content").html(jQuery("#" + postId + '12').html());
        jQuery(".videopagrightc").html(jQuery("#" + postId + '12re').html()); 
        jQuery("#topbvidceocontent").html(jQuery("#" + postId + '15').html());
        //   jQuery("li#"+this.id+).addClass("active");
        jQuery('li.relatedVid').removeClass("active");
        jQuery('li.relatedVid.' + postId).addClass("active");
    

        autoPly();
    });





    jQuery('img.vidId').click(function() { 
        var postId = this.id.split('/break/')[1];
        var url = this.id.split('/break/')[0];
        jQuery("#frameId").attr("src", url);

        jQuery(".videopagrightc").html(jQuery("#" + postId + '12f').html());

        jQuery("h3#titleVid").text(jQuery("#" + postId + '1').text());
        jQuery("#dateVid").text(jQuery("#" + postId + '2').text());
        jQuery("#contentVid").html(jQuery("#" + postId + '3').html());
        jQuery("#producer").html(jQuery("h4#" + postId + '10').html());
        jQuery("#relatedVidCon").html(jQuery("#" + postId + '7').html());
           jQuery("#topbvidceocontent").html(jQuery("#" + postId + '17').html());
        //jQuery("#topbvidceocontent").html(jQuery("#" + postId + '15').html());
        //$("h1").text()
        jQuery('li.relatedVid').removeClass("active");
        jQuery('html, body').animate({
            scrollTop: jQuery(".mainvideosec").offset().top
        }, 1000)
        autoPly();
    });

    jQuery(document).ready(function() {
        autoPly();

        jQuery('.tabs-nav a').on('click', function(event) {
            event.preventDefault();

            jQuery('.tab-active').removeClass('tab-active');
            jQuery(this).parent().addClass('tab-active');
            jQuery('.tabs-stage .tabcontent').hide();
            jQuery(jQuery(this).attr('href')).show();
        });

        jQuery('.tabs-nav a:first').trigger('click'); // Default

    });
</script>
</body>
</html>
