<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="en-US"> <!--<![endif]--><head> <link media="all" href="https://www.arctictoday.com/wp-content/cache/autoptimize/css/autoptimize_89da36fbbda18d70faef7f9bdebd6911.css" rel="stylesheet" /><link media="screen" href="https://www.arctictoday.com/wp-content/cache/autoptimize/css/autoptimize_20e0f71d540b3ce6bd99a34f967ee628.css" rel="stylesheet" /><title>As Arctic ice thins and melts, more of it will travel between nations — bringing pollution with it - ArcticToday</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.arctictoday.com/xmlrpc.php" /> <meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.arctictoday.com/as-arctic-ice-thins-and-melts-more-of-it-will-travel-between-nations-possibly-spreading-pollution-with-it/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="As Arctic ice thins and melts, more of it will travel between nations — bringing pollution with it - ArcticToday" /><meta property="og:description" content="As Arctic sea ice melts, broken pieces are carried by winds and currents between the ocean territories of the circumpolar nations. Future melt will move much more of that remaining ice — and move it more quickly, new research finds. By the end of the century, the area of ice transported between nations’ territories will" /><meta property="og:url" content="https://www.arctictoday.com/as-arctic-ice-thins-and-melts-more-of-it-will-travel-between-nations-possibly-spreading-pollution-with-it/" /><meta property="og:site_name" content="ArcticToday" /><meta property="article:published_time" content="2020-05-11T17:50:00+00:00" /><meta property="article:modified_time" content="2020-05-11T17:52:36+00:00" /><meta property="og:image" content="https://www.arctictoday.com/wp-content/uploads/2019/08/Figure6c.jpg" /><meta property="og:image:width" content="1430" /><meta property="og:image:height" content="1073" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.arctictoday.com/#website","url":"https://www.arctictoday.com/","name":"ArcticToday","description":"ArcticToday - news, information, opinion and analysis about the Arctic, it&#039;s evolving economy and changing environment across the circumpolar North","potentialAction":[{"@type":"SearchAction","target":"https://www.arctictoday.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.arctictoday.com/as-arctic-ice-thins-and-melts-more-of-it-will-travel-between-nations-possibly-spreading-pollution-with-it/#primaryimage","inLanguage":"en-US","url":"https://www.arctictoday.com/wp-content/uploads/2019/08/Figure6c.jpg","width":1430,"height":1073,"caption":"An aerial photo taken north of Utqiagvik, Alaska, shows sea ice that appears to be highly decayed and holds deep melt ponds. (Kevin Woods / NOAA Pacific Marine Environmental Laboratory)"},{"@type":"WebPage","@id":"https://www.arctictoday.com/as-arctic-ice-thins-and-melts-more-of-it-will-travel-between-nations-possibly-spreading-pollution-with-it/#webpage","url":"https://www.arctictoday.com/as-arctic-ice-thins-and-melts-more-of-it-will-travel-between-nations-possibly-spreading-pollution-with-it/","name":"As Arctic ice thins and melts, more of it will travel between nations \u2014 bringing pollution with it - ArcticToday","isPartOf":{"@id":"https://www.arctictoday.com/#website"},"primaryImageOfPage":{"@id":"https://www.arctictoday.com/as-arctic-ice-thins-and-melts-more-of-it-will-travel-between-nations-possibly-spreading-pollution-with-it/#primaryimage"},"datePublished":"2020-05-11T17:50:00+00:00","dateModified":"2020-05-11T17:52:36+00:00","author":{"@id":"https://www.arctictoday.com/#/schema/person/ab8fcb6f5307d840ac8b07affdfaf500"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.arctictoday.com/as-arctic-ice-thins-and-melts-more-of-it-will-travel-between-nations-possibly-spreading-pollution-with-it/"]}]},{"@type":["Person"],"@id":"https://www.arctictoday.com/#/schema/person/ab8fcb6f5307d840ac8b07affdfaf500","name":"Yereth Rosen","image":{"@type":"ImageObject","@id":"https://www.arctictoday.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/d1b3ae88c75520b28c05bf69ce3eaf9a?s=96&d=mm&r=g","caption":"Yereth Rosen"}}]}</script> <meta property="og:image" content="https://www.arctictoday.com/wp-content/uploads/2019/08/Figure6c.jpg" /><link rel="icon" type="image/png" href="https://www.arctictoday.com/wp-content/uploads/2018/01/fav.png"><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="ArcticToday &raquo; Feed" href="https://www.arctictoday.com/feed/" /><link rel="alternate" type="application/rss+xml" title="ArcticToday &raquo; Comments Feed" href="https://www.arctictoday.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="ArcticToday &raquo; As Arctic ice thins and melts, more of it will travel between nations — bringing pollution with it Comments Feed" href="https://www.arctictoday.com/as-arctic-ice-thins-and-melts-more-of-it-will-travel-between-nations-possibly-spreading-pollution-with-it/feed/" />    <noscript><link rel="stylesheet" href="https://www.arctictoday.com/wp-content/cache/fvm/1589268469/out/header-c25c36d1.min.css" media="all" /></noscript><!--[if IE]><link rel="stylesheet" href="https://www.arctictoday.com/wp-content/cache/fvm/1589268469/out/header-c25c36d1.min.css" media="all" /><![endif]--><script type='text/javascript' src='https://www.arctictoday.com/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript'>/*  */
var sola_nl_gutenberg_sub_form = {"advanced_setting_button":"admin.php?page=sola-nl-menu-settings"};
/*  */</script> <link rel='https://api.w.org/' href='https://www.arctictoday.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arctictoday.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arctictoday.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.1" /><link rel='shortlink' href='https://www.arctictoday.com/?p=26122' /><link rel="alternate" type="application/json+oembed" href="https://www.arctictoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arctictoday.com%2Fas-arctic-ice-thins-and-melts-more-of-it-will-travel-between-nations-possibly-spreading-pollution-with-it%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.arctictoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arctictoday.com%2Fas-arctic-ice-thins-and-melts-more-of-it-will-travel-between-nations-possibly-spreading-pollution-with-it%2F&#038;format=xml" /> <script type="text/javascript">var ajaxurl = 'https://www.arctictoday.com/wp-admin/admin-ajax.php';</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.arctictoday.com\/wp-admin\/","wpRestNonce":"45e8d96129","wpRestUrl":"https:\/\/www.arctictoday.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/www.arctictoday.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1.2";
var td_get_template_directory_uri="https:\/\/www.arctictoday.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.arctictoday.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.arctictoday.com/category/arctic-economy/",
                                "name": "Arctic Economy"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.arctictoday.com/as-arctic-ice-thins-and-melts-more-of-it-will-travel-between-nations-possibly-spreading-pollution-with-it/",
                                "name": "As Arctic ice thins and melts, more of it will travel between..."                                
                            }
                        }    ]
                        }</script> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-MBNRN2N':true});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6707473581212305",
    enable_page_level_ads: true
  });</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-112626860-1"></script> <script>window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'UA-112626860-1');</script> <script async src='https://www.google-analytics.com/analytics.js'></script> <script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
		ga('create', 'UA-112626860-1', 'auto');
		ga('require', 'GTM-MBNRN2N');
		ga('send', 'pageview');</script> <script src="https://www.arctictoday.com/wp-content/cache/autoptimize/js/autoptimize_074ae0a717dcd61bcc6dd9040e3ffca9.js"></script></head><body class="post-template-default single single-post postid-26122 single-format-standard as-arctic-ice-thins-and-melts-more-of-it-will-travel-between-nations-possibly-spreading-pollution-with-it global-block-template-1 single_template_5 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <div class="td-menu-socials-wrap"> <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/arctictoday" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/arctic_today/?hl=en" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/arctic-today" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/arctic_today" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div> <div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <div class="td-mobile-content"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-10265" class="News_event menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-10265"><a href="https://www.arctictoday.com/category/news/">News</a></li><li id="menu-item-10266" class="Arctic_economy_event menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10266"><a href="https://www.arctictoday.com/category/arctic-economy/">Arctic Economy<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-10267" class="energy_event menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10267"><a href="https://www.arctictoday.com/category/arctic-economy/energy/">Energy</a></li><li id="menu-item-10268" class="shipping_event menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10268"><a href="https://www.arctictoday.com/category/arctic-economy/shipping/">Shipping</a></li><li id="menu-item-11421" class="tourism_event menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11421"><a href="https://www.arctictoday.com/category/arctic-economy/tourism/">Tourism</a></li></ul></li><li id="menu-item-10270" class="politics_event menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10270"><a href="https://www.arctictoday.com/category/politics/">Politics<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-11422" class="security_event menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11422"><a href="https://www.arctictoday.com/category/politics/security/">Security</a></li></ul></li><li id="menu-item-10271" class="environment_event menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10271"><a href="https://www.arctictoday.com/category/environment/">Environment</a></li><li id="menu-item-10272" class="community_event menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10272"><a href="https://www.arctictoday.com/category/community/">Community<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-10273" class="analysis_event menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10273"><a href="https://www.arctictoday.com/category/community/analysis/">Analysis</a></li><li id="menu-item-10274" class="opinion_event menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10274"><a href="https://www.arctictoday.com/category/community/opinion/">Opinion</a></li></ul></li><li id="menu-item-25520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25520"><a href="https://www.arctictoday.com/covid-19-and-the-arctic/">COVID-19 in the Arctic</a></li><li id="menu-item-10289" class="About_us_event menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10289"><a href="https://www.arctictoday.com/about-us/">About Us<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-10288" class="Contact_us_event menu-item menu-item-type-post_type menu-item-object-page menu-item-10288"><a href="https://www.arctictoday.com/contact-us/">Contact Us</a></li><li id="menu-item-14457" class="Privacy_us_event menu-item menu-item-type-post_type menu-item-object-page menu-item-14457"><a href="https://www.arctictoday.com/privacy/">Privacy</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.arctictoday.com/"> <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"> <div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"> </div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.arctictoday.com/"> <img src="https://www.arctictoday.com/wp-content/uploads/2017/12/result-1.svg" alt="ArcticToday" /> <span class="td-visual-hidden">ArcticToday</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_1_5ebae5e899691_rand td_block_template_1"><div class="top-header-new-social-icons"> <a target="_blank" href="https://www.facebook.com/arctictoday" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> <a target="_blank" href="https://www.instagram.com/arctic_today/?hl=en" title="Twitter"> <i class="td-icon-font td-icon-instagram"></i> </a> <a target="_blank" href="https://www.linkedin.com/company/arctic-today" title="Twitter"> <i class="td-icon-font td-icon-linkedin"></i> </a> <a target="_blank" href="https://twitter.com/arctic_today" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a></div><div class="top-new-header-wrap-sp"> <a href="https://www.arcticencounter.com/#index" target="_blank" class="ac-experiment_old"><img src="https://www.arctictoday.com/wp-content/uploads/2019/05/annual_arctic.jpg" style="display:none;"></a><a href="https://accessui.wallit.io/ExternalFulfillmentSubscription/Authenticate/43365e10-a49e-4bb0-8033-90094a7f2e9e?subscriptionGroupId=214cacf2-4f33-4153-9765-e5efa16cd4b9&isEmbedded=False" target="_blank" class="ac-experiment"><img src="https://www.arctictoday.com/wp-content/uploads/2018/12/banner2.jpg" style="display:none;"></a><div class="td-all-devices header-td-image"> <a class="commanads" target="_blank" href="https://sentinelnorth.ulaval.ca/en/annual-meeting-2018" style="display:none;"><img src="https://www.arctictoday.com/wp-content/uploads/2018/05/banner.jpg" alt="Arctic Today"></a><div class="td-all-devices header-td-image-orange"> <a target="_blank" href="https://accessui.wallit.io/ExternalFulfillmentSubscription/Authenticate/43365e10-a49e-4bb0-8033-90094a7f2e9e?subscriptionGroupId=2e4e456e-e941-4b33-a2ed-ce5e341ec910"> <img src="https://www.arctictoday.com/wp-content/uploads/2018/05/orangebg.jpg" alt="Arctic Today"><div class="ad-text-orange"><p><span class="special-orange"> CLICK HERE FOR SPECIAL OFFER </span></br>One month subscription for only<span class="dolor-orange">$1</span></p></div></a></div> <a href="https://www.arctictoday.com/iceland-itineraries/" target="_blank" class="travelcommanads" style="display:none;"><img src="https://www.arctictoday.com/wp-content/uploads/2018/07/free-trail.jpg"></a> <a href="https://www.arctictoday.com/iceland-itineraries/" target="_blank" class="travelcommanadsmobile" style="display:none;"><img src="https://www.arctictoday.com/wp-content/uploads/2018/07/ad_mobile.jpg"></a> <a href="https://accessui.wallit.io/ExternalFulfillmentSubscription/Authenticate/43365e10-a49e-4bb0-8033-90094a7f2e9e?subscriptionGroupId=cf955239-9866-4921-960f-d32e5f0fe279" target="_blank" class="travelcommanadssinglepage" style="display:none;"><img src="https://www.arctictoday.com/wp-content/uploads/2018/07/free-trail.jpg"></a></div></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://www.arctictoday.com/"> <img src="https://www.arctictoday.com/wp-content/uploads/2017/12/result-1.svg" alt="ArcticToday" /> </a></div><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="News_event menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-10265"><a href="https://www.arctictoday.com/category/news/">News</a></li><li class="Arctic_economy_event menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-10266"><a href="https://www.arctictoday.com/category/arctic-economy/">Arctic Economy</a><ul class="sub-menu"><li class="energy_event menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-10267"><a href="https://www.arctictoday.com/category/arctic-economy/energy/">Energy</a></li><li class="shipping_event menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-10268"><a href="https://www.arctictoday.com/category/arctic-economy/shipping/">Shipping</a></li><li class="tourism_event menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11421"><a href="https://www.arctictoday.com/category/arctic-economy/tourism/">Tourism</a></li></ul></li><li class="politics_event menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-10270"><a href="https://www.arctictoday.com/category/politics/">Politics</a><ul class="sub-menu"><li class="security_event menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11422"><a href="https://www.arctictoday.com/category/politics/security/">Security</a></li></ul></li><li class="environment_event menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-10271"><a href="https://www.arctictoday.com/category/environment/">Environment</a></li><li class="community_event menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10272"><a href="https://www.arctictoday.com/category/community/">Community</a><ul class="sub-menu"><li class="analysis_event menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10273"><a href="https://www.arctictoday.com/category/community/analysis/">Analysis</a></li><li class="opinion_event menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10274"><a href="https://www.arctictoday.com/category/community/opinion/">Opinion</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-25520"><a href="https://www.arctictoday.com/covid-19-and-the-arctic/">COVID-19 in the Arctic</a></li><li class="About_us_event menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-10289"><a href="https://www.arctictoday.com/about-us/">About Us</a><ul class="sub-menu"><li class="Contact_us_event menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10288"><a href="https://www.arctictoday.com/contact-us/">Contact Us</a></li><li class="Privacy_us_event menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14457"><a href="https://www.arctictoday.com/privacy/">Privacy</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"> <div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.arctictoday.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div></div><div class="td-header-social-icons full-sc">  <span class="td-header-subscribe-button full-sc desk-show"> <a href="https://www.arctictoday.com/subscribe/">Subscribe</a> <a href="https://www.arctictoday.com/donation/">Donate</a> </span></div><div class="td-header-social-icons full-sc desk-none"> <span class="td-header-subscribe-button full-sc"> <a href="https://www.arctictoday.com/subscribe/">Subscribe</a> <a href="https://www.arctictoday.com/donation/">Donate</a> </span><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap back_image"><div class="td-container td-post-template-5 "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.arctictoday.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Arctic Economy" class="entry-crumb" href="https://www.arctictoday.com/category/arctic-economy/">Arctic Economy</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">As Arctic ice thins and melts, more of it will travel between...</span></div></div><div class="td-pb-row"><div class="td-pb-span12 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-26122" class="post-26122 post type-post status-publish format-standard has-post-thumbnail hentry category-arctic-economy category-energy category-environment category-politics category-science category-shipping tag-arctic-ocean tag-central-arctic-ocean tag-marine-plastic tag-oil-spill tag-plastic tag-plastic-waste tag-pollution tag-science tag-sea-ice" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://www.arctictoday.com/category/arctic-economy/">Arctic Economy</a></li><li class="entry-category"><a href="https://www.arctictoday.com/category/arctic-economy/energy/">Energy</a></li><li class="entry-category"><a href="https://www.arctictoday.com/category/environment/">Environment</a></li><li class="entry-category"><a href="https://www.arctictoday.com/category/politics/">Politics</a></li><li class="entry-category"><a href="https://www.arctictoday.com/category/science/">Science</a></li><li class="entry-category"><a href="https://www.arctictoday.com/category/arctic-economy/shipping/">Shipping</a></li></ul> <header class="td-post-title"><h1 class="entry-title">As Arctic ice thins and melts, more of it will travel between nations — bringing pollution with it</h1><p class="td-post-sub-title">In the next several decades, the ice could transport plastic and industrial pollution further in the Arctic Ocean.</p><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a>Yereth Rosen</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-05-11T17:50:00+00:00">May 11, 2020</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-26122">443</span></div></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.arctictoday.com%2Fas-arctic-ice-thins-and-melts-more-of-it-will-travel-between-nations-possibly-spreading-pollution-with-it%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=As+Arctic+ice+thins+and+melts%2C+more+of+it+will+travel+between+nations+%E2%80%94+bringing+pollution+with+it&url=https%3A%2F%2Fwww.arctictoday.com%2Fas-arctic-ice-thins-and-melts-more-of-it-will-travel-between-nations-possibly-spreading-pollution-with-it%2F&via=ArcticToday"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.arctictoday.com/as-arctic-ice-thins-and-melts-more-of-it-will-travel-between-nations-possibly-spreading-pollution-with-it/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.arctictoday.com/as-arctic-ice-thins-and-melts-more-of-it-will-travel-between-nations-possibly-spreading-pollution-with-it/&amp;media=https://www.arctictoday.com/wp-content/uploads/2019/08/Figure6c.jpg&description=As+Arctic+ice+thins+and+melts%2C+more+of+it+will+travel+between+nations+%E2%80%94+bringing+pollution+with+it" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=As+Arctic+ice+thins+and+melts%2C+more+of+it+will+travel+between+nations+%E2%80%94+bringing+pollution+with+it%20-%20https%3A%2F%2Fwww.arctictoday.com%2Fas-arctic-ice-thins-and-melts-more-of-it-will-travel-between-nations-possibly-spreading-pollution-with-it%2F"><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"> <figure id="attachment_22152" aria-describedby="caption-attachment-22152" style="width: 1430px" class="wp-caption alignnone"><img class="size-full wp-image-22152" src="https://www.arctictoday.com/wp-content/uploads/2019/08/Figure6c.jpg" alt="" width="1430" height="1073" srcset="https://www.arctictoday.com/wp-content/uploads/2019/08/Figure6c.jpg 1430w, https://www.arctictoday.com/wp-content/uploads/2019/08/Figure6c-300x225.jpg 300w, https://www.arctictoday.com/wp-content/uploads/2019/08/Figure6c-768x576.jpg 768w, https://www.arctictoday.com/wp-content/uploads/2019/08/Figure6c-1024x768.jpg 1024w, https://www.arctictoday.com/wp-content/uploads/2019/08/Figure6c-80x60.jpg 80w, https://www.arctictoday.com/wp-content/uploads/2019/08/Figure6c-265x198.jpg 265w, https://www.arctictoday.com/wp-content/uploads/2019/08/Figure6c-696x522.jpg 696w, https://www.arctictoday.com/wp-content/uploads/2019/08/Figure6c-1068x801.jpg 1068w, https://www.arctictoday.com/wp-content/uploads/2019/08/Figure6c-560x420.jpg 560w" sizes="(max-width: 1430px) 100vw, 1430px" /><figcaption id="caption-attachment-22152" class="wp-caption-text">An aerial photo taken north of Utqiagvik, Alaska, shows sea ice that appears to be highly decayed and holds deep melt ponds. (Kevin Woods / NOAA Pacific Marine Environmental Laboratory)</figcaption></figure><p>As Arctic sea ice melts, broken pieces are carried by winds and currents between the ocean territories of the circumpolar nations. Future melt will move much more of that remaining ice — and move it more quickly, new research finds.</p><p>By the end of the century, the area of ice transported between nations’ territories will more than triple, and movements will take less than a year, compared to travel durations of up to six years at present, according to calculations in a <a href="https://agupubs.onlinelibrary.wiley.com/doi/full/10.1029/2019EF001284">study</a> published in the journal Earth’s Future.</p><p>Ice that forms in Russian territory currently dominates that volume transported around the Arctic, but by the end of the century, the Central Arctic will join Russia as a major &#8220;exporter&#8221; of ice, the study found. And the more fragile and faster-melting ice of the future will not be able to travel as far; its travels are likely to be limited to movements between neighboring nations, the study found.</p><p class="entry-title"><em>[<a href="https://www.arctictoday.com/a-rising-tide-of-plastic-pollution-in-the-arctic-is-spurring-international-action/">A rising tide of plastic pollution in the Arctic is spurring international action</a>]</em></p><p>Whether emissions continue at current rates or are cut significantly, the mid-century ice mobility will remain about the same, with ice moving at least twice as fast as it does now, the study found.</p><p>But after the middle of the century, conditions will diverge.</p><p>Under a high-emissions scenario, there will be so little summer ice that it will have a hard time getting to places it used to travel, said Patricia DeRepentigny of the University of Colorado, the study’s lead author.</p><p>“It just melts too fast,” she said. “We don’t see that as much in the low-emissions scenario because the Arctic doesn’t go ice-free every year in the low-emissions scenario.”</p><p>That led to a somewhat surprising result, DeRepentigny said: When it comes to the problem of mobile ice carrying possibly undesirable materials — such as industrial pollution or oil from spills — between Arctic nations, the high-emissions scenario has an unexpected silver lining.</p><p>“You always think of the high-emissions scenario as being the worst and something you want to avoid,” she said. But because a low-emissions scenario will preserve ice, “the potential for ice to be carrying in these things is greatly amplified,” she said. (The broader environmental threats to the region from a high-emissions scenario remain worse; it&#8217;s only the potential for ice to distribute marine pollution that is lowered in such a scenario.)</p><p>The study uses a widely accepted climate <a href="http://www.cesm.ucar.edu/models/">model</a> that runs computer simulations to reconstruct past conditions and forecast future conditions.</p><p>Under “realistic” scenarios, the Arctic will likely become <a href="https://www.arctictoday.com/new-sea-ice-models-predict-ice-free-arctic-summers-by-2050/">ice-free in summer by 2050</a>, according to another recent <a href="https://agupubs.onlinelibrary.wiley.com/doi/abs/10.1029/2019GL086749">study</a> for which DeRepentigny is a co-author.</p><p class="entry-title td-module-title"><em>[<a title="New climate models predict ice-free Arctic summers by 2050" href="https://www.arctictoday.com/new-sea-ice-models-predict-ice-free-arctic-summers-by-2050/" rel="bookmark">New climate models predict ice-free Arctic summers by 2050</a>]</em></p><p>Mobile ice can transport marine sediments and nutrients, which could be good for destination regions or at least benign, she said. But there are concerns about other materials that are swept around with moving ice — oil and plastics pollution, which float on the water’s surface and can be encased in ice that forms in winter and melts in summer.</p><p>With so much of the mobile ice coming from Russia, that could mean pollution from Russian industry will also become more mobile, she said.</p><p>“Think about oil spills there,” she said. And there are activities in the Russian Arctic that are still mysterious, things “that they’re not necessarily telling the whole world about,” she said.</p><p>Plastics pollution in the Arctic marine environment has emerged as a serious concern, The eight-nation Arctic Council has made <a href="https://www.arctictoday.com/a-rising-tide-of-plastic-pollution-in-the-arctic-is-spurring-international-action/">action on the issue a priority</a>. Under the current Icelandic chairmanship, the council plans to come up with recommendations for international best practices and solutions.</p><p>The council is also seeking to better understand how plastic moves in the Arctic. Its Protection fo the Arctic Marine Environment working group just completed a “<a href="https://www.pame.is/projects/arctic-marine-pollution/plastic-in-a-bottle-live-map">Plastic in a Bottle</a>” experiment that tracked  a floating capsule that traveled 7,000 kilometers over 207 days from Iceland past Greenland to Scotland, where it washed up on a beach.</p><p>The relationship between Arctic sea ice and plastics is also a subject of new research.</p><p>A Dartmouth-University of Plymouth <a href="https://agupubs.onlinelibrary.wiley.com/doi/full/10.1002/2014EF000240">study</a> published in 2014 cited Arctic warming and ice melt as a culprit. Microplastics previously locked up in ice are now being released, the study found.</p><p>A <a href="https://www.sciencedirect.com/science/article/pii/S0160412019327369">new study</a> identifies summer ice melt and wastewater streams as sources of marine microplastics in waters off Svalbard. The timing of those plastics releases is unfortunate, says the study, by Swedish and Norwegian scientists and published in the journal Environment International. The release of plastic pieces coincides with the spring bloom at the edge of the ice that feeds marine organisms, putting those organisms at risk of ingesting plastic pollution with their natural food.</p></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.arctictoday.com/tag/arctic-ocean/">Arctic Ocean</a></li><li><a href="https://www.arctictoday.com/tag/central-arctic-ocean/">Central Arctic Ocean</a></li><li><a href="https://www.arctictoday.com/tag/marine-plastic/">marine plastic</a></li><li><a href="https://www.arctictoday.com/tag/oil-spill/">oil spill</a></li><li><a href="https://www.arctictoday.com/tag/plastic/">plastic</a></li><li><a href="https://www.arctictoday.com/tag/plastic-waste/">plastic waste</a></li><li><a href="https://www.arctictoday.com/tag/pollution/">pollution</a></li><li><a href="https://www.arctictoday.com/tag/science/">Science</a></li><li><a href="https://www.arctictoday.com/tag/sea-ice/">sea ice</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.arctictoday.com%2Fas-arctic-ice-thins-and-melts-more-of-it-will-travel-between-nations-possibly-spreading-pollution-with-it%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=As+Arctic+ice+thins+and+melts%2C+more+of+it+will+travel+between+nations+%E2%80%94+bringing+pollution+with+it&url=https%3A%2F%2Fwww.arctictoday.com%2Fas-arctic-ice-thins-and-melts-more-of-it-will-travel-between-nations-possibly-spreading-pollution-with-it%2F&via=ArcticToday"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.arctictoday.com/as-arctic-ice-thins-and-melts-more-of-it-will-travel-between-nations-possibly-spreading-pollution-with-it/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.arctictoday.com/as-arctic-ice-thins-and-melts-more-of-it-will-travel-between-nations-possibly-spreading-pollution-with-it/&amp;media=https://www.arctictoday.com/wp-content/uploads/2019/08/Figure6c.jpg&description=As+Arctic+ice+thins+and+melts%2C+more+of+it+will+travel+between+nations+%E2%80%94+bringing+pollution+with+it" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=As+Arctic+ice+thins+and+melts%2C+more+of+it+will+travel+between+nations+%E2%80%94+bringing+pollution+with+it%20-%20https%3A%2F%2Fwww.arctictoday.com%2Fas-arctic-ice-thins-and-melts-more-of-it-will-travel-between-nations-possibly-spreading-pollution-with-it%2F"><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.arctictoday.com/as-arctic-ice-thins-and-melts-more-of-it-will-travel-between-nations-possibly-spreading-pollution-with-it/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.arctictoday.com/as-arctic-ice-thins-and-melts-more-of-it-will-travel-between-nations-possibly-spreading-pollution-with-it/" data-text="As Arctic ice thins and melts, more of it will travel between nations — bringing pollution with it" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.arctictoday.com/nunavuts-hope-bay-goldfields-to-be-bought-by-chinas-sd-gold/">Nunavut’s Hope Bay goldfields to be bought by China’s SD Gold</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.arctictoday.com/american-flags-in-the-barents-sea-are-the-new-normal-a-defense-analyst-says/">American flags in the Barents Sea are the &#8216;new normal,&#8217; a defense analyst says</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.arctictoday.com/author/yeretharctictoday-com/">Yereth Rosen</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Yereth Rosen"></span><meta itemprop="datePublished" content="2020-05-11T17:50:00+00:00"><meta itemprop="dateModified" content="2020-05-11T17:52:36+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.arctictoday.com/as-arctic-ice-thins-and-melts-more-of-it-will-travel-between-nations-possibly-spreading-pollution-with-it/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.arctictoday.com/wp-content/uploads/2017/12/result-1.svg"></span><meta itemprop="name" content="ArcticToday"></span><meta itemprop="headline " content="As Arctic ice thins and melts, more of it will travel between nations — bringing pollution with it"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.arctictoday.com/wp-content/uploads/2019/08/Figure6c.jpg"><meta itemprop="width" content="1430"><meta itemprop="height" content="1073"></span> </footer></article> </div></div></div> </div> </div>  <div class="td-footer-wrapper td-container-wrap td-footer-template-3 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.arctictoday.com/"><img src="https://www.arctictoday.com/wp-content/uploads/2018/01/footerlogo.png" alt="Arctic Today" title="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/arctictoday" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/arctic_today/?hl=en" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/arctic-today" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/arctic_today" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div></div><div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_sola_nl_subscribe_widget"><div id="sola_nl_sign_up_box_214388761" class="sola_nl_sign_up_box"><div id="sola_nl_title"><h3>Subscribe With Us</h3></div><form class="sola_nl_sub_form"><div class="sola_sign_up_form_row"> <label> Name: </label> <input type="text" name="sub_name" required /></div><div class="sola_sign_up_form_row"> <label> E-mail: </label> <input type="email" name="sub_email" required /></div><div style="display:none"> <input name="action" value="sola_nl_sign_up_add_sub" type="hidden" /> <input name="security" value="496c9571e0" type="hidden" /></div><div> <input type="submit" class="sola_nl_signup_btn" value="Subscribe"></div></form></div></aside></div><div class="td-pb-span4"> <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Contact Us</span></h4><div class="textwidget custom-html-widget"><div class="about-main"><p>General inquiries &ndash; <a href="/cdn-cgi/l/email-protection#3e575058517e5f4c5d4a575d4a515a5f47105d5153"><span class="__cf_email__" data-cfemail="d9b0b7bfb699b8abbaadb0baadb6bdb8a0f7bab6b4">[email&#160;protected]</span></a></p><p>Advertising inquiries &ndash; <a href="/cdn-cgi/l/email-protection#abcacfddced9dfc2d8c2c5ccebcad9c8dfc2c8dfc4cfcad285c8c4c6"><span class="__cf_email__" data-cfemail="c5a4a1b3a0b7b1acb6acaba285a4b7a6b1aca6b1aaa1a4bceba6aaa8">[email&#160;protected]</span></a></p><p>News tips &ndash; <a href="/cdn-cgi/l/email-protection#137d76646053726170677a70677c77726a3d707c7e"><span class="__cf_email__" data-cfemail="4c22293b3f0c2d3e2f38252f3823282d35622f2321">[email&#160;protected]</span></a></p><p>Commentary or Opinion &ndash; <a href="/cdn-cgi/l/email-protection#eb888486868e859f8a9992ab8a99889f82889f848f8a92c5888486"><span class="__cf_email__" data-cfemail="e88b8785858d869c899a91a8899a8b9c818b9c878c8991c68b8785">[email&#160;protected]</span></a></p><p>Publisher &ndash; Alice Rogoff &ndash; <a href="/cdn-cgi/l/email-protection#72131e1b111732130011061b11061d16130b5c111d1f"><span class="__cf_email__" data-cfemail="294845404a4c69485b4a5d404a5d464d4850074a4644">[email&#160;protected]</span></a></p><p>Arctic Today Editor &ndash; Krestia DeGeorge &ndash; <a href="/cdn-cgi/l/email-protection#f69d849385829f97b6978495829f95829992978fd895999b">krestia<span class="__cf_email__" data-cfemail="a4e4c5d6c7d0cdc7d0cbc0c5dd8ac7cbc9">[email&#160;protected]</span></a></p></div></div></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2020 Arctic Today. All rights reserved</div></div></div></div></div>  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">// Cookies Function

function setCookie(cname, cvalue, exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires="+ d.toUTCString();
    document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}

function getCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i = 0; i < ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}

// Trigger PopUP

jQuery(document).ready(function() {
    
    var popup = getCookie("mailchimp_popup");
    
    if (popup == "") {
        
        setTimeout(function() {
            
            jQuery('#mc4wp-form-1').css('display', 'flex');
            
        }, 3000);
    
    }
    
    jQuery('.pop-closer').on('click', function(){
    
        jQuery('#mc4wp-form-1').css('display', 'none');
        setCookie("mailchimp_popup", 1, 1);
        
    });
    
    
    // Hide POPUp
    if (jQuery(".mc4wp-alert").length > 0) {
        jQuery('<a class="back-btn-mail" href="https://www.arctictoday.com/" target="_self">Back to Website</a>').insertAfter( ".mc4wp-alert p" );
        jQuery('#mail-modal-content').hide();
        //setTimeout(location.reload.bind(location), 5000);

    }


   
});</script>  <script type="text/javascript">var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-1BpKnfgpbSs6Y",
				source:"wp"
			});</script> <noscript><div style="display:none;"> <img src="//pixel.quantserve.com/pixel/p-1BpKnfgpbSs6Y.gif" border="0" height="1" width="1" alt="Quantcast"/></div> </noscript>  <script type='text/javascript'>/*  */
var sola_nl_loader_gif_url = "https:\/\/www.arctictoday.com\/wp-content\/plugins\/sola-newsletters\/images\/loading.gif";
/*  */</script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.arctictoday.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.arctictoday.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"> <header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div> </header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5ebae5e89f36f">.more_stories_ad a {
    background-position:  right !important;
    z-index:9;
}</textarea><div id="td_live_css_uid_1_5ebae5e89f36f" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ebae5e89f36f');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ebae5e89f36f");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div> </footer></div> <script>/* loadCSS. [c]2017 Filament Group, Inc. MIT License */
(function(w){if(!w.loadCSS)w.loadCSS=function(){};var rp=loadCSS.relpreload={};rp.support=function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=false}return function(){return ret}}();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){if(link.addEventListener)link.removeEventListener("load",enableStylesheet);else if(link.attachEvent)link.detachEvent("onload",enableStylesheet);link.setAttribute("onload",null);link.media=finalMedia}if(link.addEventListener)link.addEventListener("load",enableStylesheet);else if(link.attachEvent)link.attachEvent("onload",enableStylesheet);setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3E3)};rp.poly=function(){if(rp.support())return;var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss", true);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener)w.addEventListener("load",function(){rp.poly();w.clearInterval(run)});else if(w.attachEvent)w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}if(typeof exports!=="undefined")exports.loadCSS=loadCSS;else w.loadCSS=loadCSS})(typeof global!=="undefined"?global:this);</script> <script>function init() {
var vidDefer = document.getElementsByTagName('iframe');
for (var i=0; i<vidDefer.length; i++) {
if(vidDefer[i].getAttribute('data-src')) {
vidDefer[i].setAttribute('src',vidDefer[i].getAttribute('data-src'));
} } }
window.onload = init;</script> <div id="page_id" class='26122'></div> <script src="https://cdn.wallit.io/paywall.min.js"></script> <script type="text/javascript">wallit.paywall.init('132066fc-96ac-4d3b-9ada-6625d4e79bca');</script> <script type="text/javascript">jQuery(document).ready(function(){
  
                                 
  jQuery("#menu-main-menu-1 .News_event a").click(function(){  ga('send', 'event', 'News_event', 'Category_clicked', 'News Event');  });
  jQuery("#menu-main-menu-1 .Arctic_economy_event a").click(function(){	ga('send', 'event', 'Arctic_economy_event', 'Category_clicked', 'Arctic Ecomony Event');  });
  jQuery("#menu-main-menu-1 .energy_event a").click(function(){ ga('send', 'event', 'energy_event', 'Category_clicked', 'Energy Event'); });
  jQuery("#menu-main-menu-1 .shipping_event a").click(function(){ ga('send', 'event', 'shipping_event', 'Category_clicked', 'Shipping Event'); });
  jQuery("#menu-main-menu-1 .tourism_event a").click(function(){ ga('send', 'event', 'tourism_event', 'Category_clicked', 'Tourism Event'); });
  jQuery("#menu-main-menu-1 .politics_event a").click(function(){ ga('send', 'event', 'politics_event', 'Category_clicked', 'Politics Event'); });  
  jQuery("#menu-main-menu-1 .security_event a").click(function(){ ga('send', 'event', 'security_event', 'Category_clicked', 'Security Event'); });  
  jQuery("#menu-main-menu-1 .environment_event a").click(function(){ ga('send', 'event', 'environment_event', 'Category_clicked', 'Environment Event'); });  
  jQuery("#menu-main-menu-1 .community_event a").click(function(){ ga('send', 'event', 'community_event', 'Category_clicked', 'Community Event'); });  
  jQuery("#menu-main-menu-1 .analysis_event a").click(function(){ ga('send', 'event', 'analysis_event', 'Category_clicked', 'Analysis Event'); });  
  jQuery("#menu-main-menu-1 .opinion_event a").click(function(){ ga('send', 'event', 'opinion_event', 'Category_clicked', 'Opinion Event'); });  
  jQuery("#menu-main-menu-1 .About_us_event a").click(function(){ ga('send', 'event', 'About_us_event', 'Category_clicked', 'About us Event'); });  
  jQuery("#menu-main-menu-1 .Contact_us_event a").click(function(){ ga('send', 'event', 'Contact_us_event', 'Category_clicked', 'Contact us Event'); });  
  jQuery("#menu-main-menu-1 .Privacy_us_event a").click(function(){ ga('send', 'event', 'Privacy_us_event', 'Category_clicked', 'Privacy us Event'); });  
  jQuery("#menu-main-menu-1 .Travel_toursim_event a").click(function(){ ga('send', 'event', 'Travel_toursim_event', 'Category_clicked', 'Category_clicked'); });
  jQuery("#menu-main-menu-1 .Destination_event a").click(function(){ ga('send', 'event', 'Destination_event', 'Category_clicked', 'Category_clicked'); });

  if (jQuery(window).width() <= 767){ 
        
 jQuery(".td-banner-wrap-full.td-logo-wrap-full.td-container-wrap").insertAfter(".td-header-menu-wrap-full.td-container-wrap");

    }   
     });</script> </body></html>