<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8" /><link rel="preload" href="https://www.arctictoday.com/wp-content/cache/fvm/min/1664196203-csscd9eae28df39a47f9eee753d9e396c91f151202885920f1b1d66476574480.css" as="style" media="all" />
<link rel="preload" href="https://www.arctictoday.com/wp-content/cache/fvm/min/1664196203-cssa6d06812021978cc95a8d7e7f43f19a73694f5ab9e567189dcf77b16142c4.css" as="style" media="all" />
<link rel="preload" href="https://www.arctictoday.com/wp-content/cache/fvm/min/1664196203-cssfa6bd2435999956d4d817f331ce754417f951a9814bc84044cb834f0be1bc.css" as="style" media="all" />
<link rel="preload" href="https://www.arctictoday.com/wp-content/cache/fvm/min/1664196203-css2b5d5dfb7ff02cc0535f28c443a676477b418dac61c5c7c29aa88097a68f6.css" as="style" media="all" />
<link rel="preload" href="https://www.arctictoday.com/wp-content/cache/fvm/min/1664196203-css6c5a4ca510588804ffa8e0096cbc0166234dba1c3285142493a39cac07a4b.css" as="style" media="all" />
<link rel="preload" href="https://www.arctictoday.com/wp-content/cache/fvm/min/1664196203-cssc02b1ef72d134bd26c049c684788ebf639b0edf6a547bae63390710362ec9.css" as="style" media="all" />
<link rel="preload" href="https://www.arctictoday.com/wp-content/cache/fvm/min/1664196203-cssd9b473e3b13431f7706c1395ab269579f4529f1d7c347b2357994ecf39dd2.css" as="style" media="all" />
<link rel="preload" href="https://www.arctictoday.com/wp-content/cache/fvm/min/1664196203-css9f65ffbffb9205ff9a0707a30b85b78d0f477daede24e9a6db9e888bad2ed.css" as="style" media="all" />
<link rel="preload" href="https://www.arctictoday.com/wp-content/cache/fvm/min/1664196203-css1458d9008f25fae7fa3a932dd35fde102e7b1840f5e6b181014626bb13c00.css" as="style" media="all" />
<link rel="preload" href="https://www.arctictoday.com/wp-content/cache/fvm/min/1664196203-cssbb8abaa6bfcab3bd652df9a51554599fb84be0918b0fd5e1f8fe1f2a3643f.css" as="style" media="all" />
<link rel="preload" href="https://www.arctictoday.com/wp-content/cache/fvm/min/1664196203-css37962697aaebdcaedc3a7e2dab9e61e3aef8372ed4259cb617056bcd52c5b.css" as="style" media="all" />
<link rel="preload" href="https://www.arctictoday.com/wp-content/cache/fvm/min/1664196203-css54c6c10b31abf77f32be8ae8837b16cde7d1f0f19a05169efbe50a49a33ee.css" as="style" media="all" />
<link rel="preload" href="https://www.arctictoday.com/wp-content/cache/fvm/min/1664196203-cssc300bc2177897804a29408babc504b71f329b669f3aff3465772165627285.css" as="style" media="all" />
<link rel="preload" href="https://www.arctictoday.com/wp-content/cache/fvm/min/1664196203-csse1f3e6faf741695449dbd71eb14c83a7c96d5f38aca747423e1e34f137ed8.css" as="style" media="all" />
<link rel="preload" href="https://www.arctictoday.com/wp-content/cache/fvm/min/1664196203-cssb63fc83aa230a7c5832f3cbe95805392e24b1dd046510076feedb8182bb28.css" as="style" media="all" />
<link rel="preload" href="https://www.arctictoday.com/wp-content/cache/fvm/min/1664196203-cssb70d074ba945a6f850711f605d479b2656f6ad81e92a555441d03069c05e2.css" as="style" media="all" />
<link rel="preload" href="https://www.arctictoday.com/wp-content/cache/fvm/min/1664196203-jsd84610edcef7b6673c0da5bab07b57384e166ebe5d173a8b32c9c0b38b1540.js" as="script" />
<link rel="preload" href="https://www.arctictoday.com/wp-content/cache/fvm/min/1664196203-js6926b5c7796383c52b6ad2c1427f7ed86852f01bde24e4be78e5a7caaff1db.js" as="script" /><script data-cfasync="false">if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]iebrowser/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?iebrowser=1"}else{document.location.href=href.replace("#","?iebrowser=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&iebrowser=1"}else{document.location.href=href.replace("#","&iebrowser=1#")}}}}</script>
<script data-cfasync="false">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</script><link media="all" href="https://www.arctictoday.com/wp-content/cache/autoptimize/autoptimize_6cf21940da7c0b3435f3362fefcfb17b.php" rel="stylesheet" /><title>A U.S. Coast Guard ship unexpectedly encountered Chinese and Russian warships off Alaska - ArcticToday</title><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="google-site-verification" content="peD1HH9nT91JfLjFsmWZBliiC8NP5zSgzoxv_tKNkQk"><meta name="facebook-domain-verification" content="4he84h4z9jldtr4nsqsqjgdc205p6m" /><link rel="pingback" href="https://www.arctictoday.com/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta property="og:image" content="https://www.arctictoday.com/wp-content/uploads/2022/09/uscg-crop.jpg" /><link rel="canonical" href="https://www.arctictoday.com/a-u-s-coast-guard-ship-unexpectedly-encountered-chinese-and-russian-warships-off-alaska/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="A U.S. Coast Guard ship unexpectedly encountered Chinese and Russian warships off Alaska - ArcticToday" /><meta property="og:description" content="A U.S. Coast Guard vessel on a routine patrol in the Bering Sea waters off Alaska earlier this month unexpectedly encountered Chinese and Russian warships operating together in formation, the service announced on Monday. The naval activity comes at a time when Russia seeks to strengthen ties with China and to project force after recent" /><meta property="og:url" content="https://www.arctictoday.com/a-u-s-coast-guard-ship-unexpectedly-encountered-chinese-and-russian-warships-off-alaska/" /><meta property="og:site_name" content="ArcticToday" /><meta property="article:published_time" content="2022-09-26T21:47:42+00:00" /><meta property="article:modified_time" content="2022-09-26T22:04:00+00:00" /><meta property="og:image" content="https://www.arctictoday.com/wp-content/uploads/2022/09/uscg-crop.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="853" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Melody Schreiber" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Melody Schreiber" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="4 minutes" /><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.arctictoday.com/a-u-s-coast-guard-ship-unexpectedly-encountered-chinese-and-russian-warships-off-alaska/","url":"https://www.arctictoday.com/a-u-s-coast-guard-ship-unexpectedly-encountered-chinese-and-russian-warships-off-alaska/","name":"A U.S. Coast Guard ship unexpectedly encountered Chinese and Russian warships off Alaska - ArcticToday","isPartOf":{"@id":"https://www.arctictoday.com/#website"},"primaryImageOfPage":{"@id":"https://www.arctictoday.com/a-u-s-coast-guard-ship-unexpectedly-encountered-chinese-and-russian-warships-off-alaska/#primaryimage"},"image":{"@id":"https://www.arctictoday.com/a-u-s-coast-guard-ship-unexpectedly-encountered-chinese-and-russian-warships-off-alaska/#primaryimage"},"thumbnailUrl":"https://www.arctictoday.com/wp-content/uploads/2022/09/uscg-crop.jpg","datePublished":"2022-09-26T21:47:42+00:00","dateModified":"2022-09-26T22:04:00+00:00","author":{"@id":"https://www.arctictoday.com/#/schema/person/a783494277a2775baacc6a5698194816"},"breadcrumb":{"@id":"https://www.arctictoday.com/a-u-s-coast-guard-ship-unexpectedly-encountered-chinese-and-russian-warships-off-alaska/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.arctictoday.com/a-u-s-coast-guard-ship-unexpectedly-encountered-chinese-and-russian-warships-off-alaska/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.arctictoday.com/a-u-s-coast-guard-ship-unexpectedly-encountered-chinese-and-russian-warships-off-alaska/#primaryimage","url":"https://www.arctictoday.com/wp-content/uploads/2022/09/uscg-crop.jpg","contentUrl":"https://www.arctictoday.com/wp-content/uploads/2022/09/uscg-crop.jpg","width":1280,"height":853,"caption":"A member of the U.S. Coast Guard Cutter Kimball's crew observes a foreign ship in the Bering Sea on September 19, 2022. (U.S. Coast Guard District 17 )"},{"@type":"BreadcrumbList","@id":"https://www.arctictoday.com/a-u-s-coast-guard-ship-unexpectedly-encountered-chinese-and-russian-warships-off-alaska/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.arctictoday.com/"},{"@type":"ListItem","position":2,"name":"A U.S. Coast Guard ship unexpectedly encountered Chinese and Russian warships off Alaska"}]},{"@type":"WebSite","@id":"https://www.arctictoday.com/#website","url":"https://www.arctictoday.com/","name":"ArcticToday","description":"ArcticToday - news, information, opinion and analysis about the Arctic, it&#039;s evolving economy and changing environment across the circumpolar North","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.arctictoday.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Person","@id":"https://www.arctictoday.com/#/schema/person/a783494277a2775baacc6a5698194816","name":"Melody Schreiber","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.arctictoday.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/8caff77e2800f5bd944b4baa84fe04c2?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/8caff77e2800f5bd944b4baa84fe04c2?s=96&d=mm&r=g","caption":"Melody Schreiber"},"url":"https://www.arctictoday.com/author/melodyarctictoday-com/"}]}</script><link rel="alternate" type="application/rss+xml" title="ArcticToday &raquo; Feed" href="https://www.arctictoday.com/feed/" /><link rel="alternate" type="application/rss+xml" title="ArcticToday &raquo; Comments Feed" href="https://www.arctictoday.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="ArcticToday &raquo; A U.S. Coast Guard ship unexpectedly encountered Chinese and Russian warships off Alaska Comments Feed" href="https://www.arctictoday.com/a-u-s-coast-guard-ship-unexpectedly-encountered-chinese-and-russian-warships-off-alaska/feed/" /><link rel="alternate" type="application/json" href="https://www.arctictoday.com/wp-json/wp/v2/posts/55119" /><meta name="generator" content="WordPress 6.0.2" /><link rel="alternate" type="application/json+oembed" href="https://www.arctictoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arctictoday.com%2Fa-u-s-coast-guard-ship-unexpectedly-encountered-chinese-and-russian-warships-off-alaska%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.arctictoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arctictoday.com%2Fa-u-s-coast-guard-ship-unexpectedly-encountered-chinese-and-russian-warships-off-alaska%2F&#038;format=xml" /><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.arctictoday.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.arctictoday.com/category/news/",
                                "name": "News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.arctictoday.com/a-u-s-coast-guard-ship-unexpectedly-encountered-chinese-and-russian-warships-off-alaska/",
                                "name": "A U.S. Coast Guard ship unexpectedly encountered Chinese and Russian warships off..."                                
                            }
                        }    ]
                        }
                       </script>
<script data-ad-client="ca-pub-5790965569674237" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link rel="icon" type="image/png" href="https://www.arctictoday.com/wp-content/uploads/2018/01/fav.png">


<link href='https://sp-ao.shortpixel.ai' rel='preconnect' />
<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />




<script src='https://www.arctictoday.com/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.arctictoday.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script src='https://www.arctictoday.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script src='https://www.arctictoday.com/wp-includes/js/dist/autop.min.js' id='wp-autop-js'></script>
<script src='https://www.arctictoday.com/wp-includes/js/dist/blob.min.js' id='wp-blob-js'></script>
<script src='https://www.arctictoday.com/wp-includes/js/dist/block-serialization-default-parser.min.js' id='wp-block-serialization-default-parser-js'></script>
<script src='https://www.arctictoday.com/wp-includes/js/dist/vendor/react.min.js' id='react-js'></script>
<script src='https://www.arctictoday.com/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script src='https://www.arctictoday.com/wp-includes/js/dist/deprecated.min.js' id='wp-deprecated-js'></script>
<script src='https://www.arctictoday.com/wp-includes/js/dist/dom.min.js' id='wp-dom-js'></script>
<script src='https://www.arctictoday.com/wp-includes/js/dist/vendor/react-dom.min.js' id='react-dom-js'></script>
<script src='https://www.arctictoday.com/wp-includes/js/dist/escape-html.min.js' id='wp-escape-html-js'></script>
<script src='https://www.arctictoday.com/wp-includes/js/dist/element.min.js' id='wp-element-js'></script>
<script src='https://www.arctictoday.com/wp-includes/js/dist/is-shallow-equal.min.js' id='wp-is-shallow-equal-js'></script>
<script src='https://www.arctictoday.com/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src='https://www.arctictoday.com/wp-includes/js/dist/keycodes.min.js' id='wp-keycodes-js'></script>
<script src='https://www.arctictoday.com/wp-includes/js/dist/priority-queue.min.js' id='wp-priority-queue-js'></script>
<script src='https://www.arctictoday.com/wp-includes/js/dist/compose.min.js' id='wp-compose-js'></script>
<script src='https://www.arctictoday.com/wp-includes/js/dist/redux-routine.min.js' id='wp-redux-routine-js'></script>
<script src='https://www.arctictoday.com/wp-includes/js/dist/data.min.js' id='wp-data-js'></script>
<script id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script src='https://www.arctictoday.com/wp-includes/js/dist/html-entities.min.js' id='wp-html-entities-js'></script>
<script src='https://www.arctictoday.com/wp-includes/js/dist/shortcode.min.js' id='wp-shortcode-js'></script>
<script src='https://www.arctictoday.com/wp-includes/js/dist/blocks.min.js' id='wp-blocks-js'></script>
<script src='https://www.arctictoday.com/wp-includes/js/dist/vendor/moment.min.js' id='moment-js'></script>
<script id='moment-js-after'>
moment.updateLocale( 'en_US', {"months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"week":{"dow":1},"longDateFormat":{"LT":"g:i a","LTS":null,"L":null,"LL":"F j, Y","LLL":"F j, Y g:i a","LLLL":null}} );
</script>
<script src='https://www.arctictoday.com/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script src='https://www.arctictoday.com/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script>
<script src='https://www.arctictoday.com/wp-includes/js/dist/date.min.js' id='wp-date-js'></script>
<script id='wp-date-js-after'>
wp.date.setSettings( {"l10n":{"locale":"en_US","months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s from now","past":"%s ago"}},"formats":{"time":"g:i a","date":"F j, Y","datetime":"F j, Y g:i a","datetimeAbbreviated":"M j, Y g:i a"},"timezone":{"offset":"0","string":"","abbr":""}} );
</script>
<script src='https://www.arctictoday.com/wp-includes/js/dist/primitives.min.js' id='wp-primitives-js'></script>
<script src='https://www.arctictoday.com/wp-includes/js/dist/rich-text.min.js' id='wp-rich-text-js'></script>
<script src='https://www.arctictoday.com/wp-includes/js/dist/warning.min.js' id='wp-warning-js'></script>
<script src='https://www.arctictoday.com/wp-includes/js/dist/components.min.js' id='wp-components-js'></script>
<script src='https://www.arctictoday.com/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script src='https://www.arctictoday.com/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.arctictoday.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "775b868fbc" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.arctictoday.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script src='https://www.arctictoday.com/wp-includes/js/dist/keyboard-shortcuts.min.js' id='wp-keyboard-shortcuts-js'></script>
<script src='https://www.arctictoday.com/wp-includes/js/dist/notices.min.js' id='wp-notices-js'></script>
<script src='https://www.arctictoday.com/wp-includes/js/dist/token-list.min.js' id='wp-token-list-js'></script>
<script src='https://www.arctictoday.com/wp-includes/js/dist/wordcount.min.js' id='wp-wordcount-js'></script>
<script src='https://www.arctictoday.com/wp-includes/js/dist/block-editor.min.js' id='wp-block-editor-js'></script>
<script src='https://www.arctictoday.com/wp-includes/js/dist/core-data.min.js' id='wp-core-data-js'></script>
<script src='https://www.arctictoday.com/wp-includes/js/dist/media-utils.min.js' id='wp-media-utils-js'></script>
<script src='https://www.arctictoday.com/wp-includes/js/dist/preferences.min.js' id='wp-preferences-js'></script>
<script src='https://www.arctictoday.com/wp-includes/js/dist/reusable-blocks.min.js' id='wp-reusable-blocks-js'></script>
<script src='https://www.arctictoday.com/wp-includes/js/dist/server-side-render.min.js' id='wp-server-side-render-js'></script>
<script src='https://www.arctictoday.com/wp-includes/js/dist/editor.min.js' id='wp-editor-js'></script>
<script id='wp-editor-js-after'>
Object.assign( window.wp.editor, window.wp.oldEditor );
</script>
<script id='sola-newsletters-gutenberg-js-js-extra'>
/* <![CDATA[ */
var sola_nl_gutenberg_sub_form = {"advanced_setting_button":"admin.php?page=sola-nl-menu-settings"};
/* ]]> */
</script>
<script src='https://www.arctictoday.com/wp-content/plugins/sola-newsletters/includes/blocks/gutenberg-block/block.js' id='sola-newsletters-gutenberg-js-js'></script>
<script src='https://www.arctictoday.com/wp-content/cache/fvm/min/1664196203-jsd84610edcef7b6673c0da5bab07b57384e166ebe5d173a8b32c9c0b38b1540.js' id='jquery-core-js'></script>
<script src='https://www.arctictoday.com/wp-content/cache/fvm/min/1664196203-js6926b5c7796383c52b6ad2c1427f7ed86852f01bde24e4be78e5a7caaff1db.js' id='jquery-migrate-js'></script>
<script id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.arctictoday.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='https://www.arctictoday.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js' id='cookie-law-info-js'></script>
<script src='https://www.arctictoday.com/wp-content/themes/Newspaper-child/assets/js/custom-abj-js.js?ver=1664196860' id='custom-abj-new-js'></script>
<script src='https://www.arctictoday.com/wp-content/themes/Newspaper-child/assets/slick/slick.min.js?ver=1664196860' id='slick-js-js'></script>
<script id='custom-js-code-js-extra'>
/* <![CDATA[ */
var myAjax = {"ajaxurl":"https:\/\/www.arctictoday.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='https://www.arctictoday.com/wp-content/themes/Newspaper-child/assets/custom-js-code.js?ver=1664196860' id='custom-js-code-js'></script>
<script src='https://www.arctictoday.com/wp-content/themes/Newspaper-child/js/custom-scripts.js?ver=1664196860' id='custom-theme-js'></script>
<link rel="https://api.w.org/" href="https://www.arctictoday.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arctictoday.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arctictoday.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.arctictoday.com/?p=55119' />
<script>
var ajaxurl = 'https://www.arctictoday.com/wp-admin/admin-ajax.php';
</script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.arctictoday.com\/wp-admin\/","wpRestNonce":"775b868fbc","wpRestUrl":"https:\/\/www.arctictoday.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/www.arctictoday.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1.2";
var td_get_template_directory_uri="https:\/\/www.arctictoday.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-MBNRN2N':true});</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6707473581212305",
    enable_page_level_ads: true
  });
</script>
<script src="https://www.googletagmanager.com/gtag/js?id=UA-112626860-1"></script>
<script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'UA-112626860-1');
    </script>
<script src='https://www.google-analytics.com/analytics.js'></script>
<script>
		window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
		ga('create', 'UA-112626860-1', 'auto');
		ga('require', 'GTM-MBNRN2N');
		ga('send', 'pageview');
		</script>
</head>
<body class="post-template-default single single-post postid-55119 single-format-standard a-u-s-coast-guard-ship-unexpectedly-encountered-chinese-and-russian-warships-off-alaska global-block-template-1 single_template_5 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="aabbcc" style="display: none;">
</div>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/arctictoday" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/arctic_today/?hl=en" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/arctic-today" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#d8b1b6beb798b9aabbacb1bbacb7bcb9a1f6bbb7b5" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/arctic_today" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-10265" class="News_event menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-10265"><a href="https://www.arctictoday.com/category/news/">News</a></li>
<li id="menu-item-10266" class="Arctic_economy_event menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10266"><a href="https://www.arctictoday.com/category/arctic-economy/">Economy<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-10267" class="energy_event menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10267"><a href="https://www.arctictoday.com/category/arctic-economy/energy/">Energy</a></li>
<li id="menu-item-10268" class="shipping_event menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10268"><a href="https://www.arctictoday.com/category/arctic-economy/shipping/">Shipping</a></li>
<li id="menu-item-11421" class="tourism_event menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11421"><a href="https://www.arctictoday.com/category/arctic-economy/tourism/">Tourism</a></li>
</ul>
</li>
<li id="menu-item-10270" class="politics_event menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-10270"><a href="https://www.arctictoday.com/category/politics/">Politics<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-11422" class="security_event menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11422"><a href="https://www.arctictoday.com/category/politics/security/">Security</a></li>
</ul>
</li>
<li id="menu-item-10271" class="environment_event menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10271"><a href="https://www.arctictoday.com/category/environment/">Environment</a></li>
<li id="menu-item-10272" class="community_event menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10272"><a href="https://www.arctictoday.com/category/community/">Community<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-10273" class="analysis_event menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10273"><a href="https://www.arctictoday.com/category/community/analysis/">Analysis</a></li>
<li id="menu-item-10274" class="opinion_event menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10274"><a href="https://www.arctictoday.com/category/community/opinion/">Opinion</a></li>
</ul>
</li>
<li id="menu-item-29007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29007"><a href="https://www.arctictoday.com/video/">Video</a></li>
<li id="menu-item-10289" class="About_us_event menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10289"><a href="https://www.arctictoday.com/about-us/">About Us<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-10288" class="Contact_us_event menu-item menu-item-type-post_type menu-item-object-page menu-item-10288"><a href="https://www.arctictoday.com/contact-us/">Contact Us</a></li>
<li id="menu-item-14457" class="Privacy_us_event menu-item menu-item-type-post_type menu-item-object-page menu-item-14457"><a href="https://www.arctictoday.com/privacy/">Privacy</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.arctictoday.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full td-container-wrap">
<div class="td-container td-header-row td-header-top-menu">

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_6332224fb2039_rand td_block_template_1"><div class="top-header-new-social-icons">
<a target="_blank" href="https://www.facebook.com/arctictoday" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
<a target="_blank" href="https://www.instagram.com/arctic_today/?hl=en" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
<a target="_blank" href="https://www.linkedin.com/company/arctic-today" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
<a target="_blank" href="https://twitter.com/arctic_today" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</div>
<div class="top-new-header-wrap-sp">
<a href="https://www.arcticencounter.com/#index" target="_blank" class="ac-experiment_old" style="display:none;"><img decoding="async" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://www.arctictoday.com/wp-content/uploads/2019/05/annual_arctic.jpg" style="display:none;"></a>
<a href="/arctic-business-journal/" target="_blank" class="abj-page-banner">
<img decoding="async" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://www.arctictoday.com/wp-content/uploads/2021/11/ban2.jpg">
</a>

<div class="td-all-devices header-td-image"> <a class="commanads" target="_blank" href="https://sentinelnorth.ulaval.ca/en/annual-meeting-2018" style="display:none;"><img decoding="async" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://www.arctictoday.com/wp-content/uploads/2018/05/banner.jpg" alt="Arctic Today"></a>
<div class="td-all-devices header-td-image-orange">
<a target="_blank" href="https://accessui.wallit.io/ExternalFulfillmentSubscription/Authenticate/43365e10-a49e-4bb0-8033-90094a7f2e9e?subscriptionGroupId=2e4e456e-e941-4b33-a2ed-ce5e341ec910">
<img decoding="async" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://www.arctictoday.com/wp-content/uploads/2018/05/orangebg.jpg" alt="Arctic Today">
<div class="ad-text-orange">
<p><span class="special-orange"> CLICK HERE FOR SPECIAL OFFER </span></br>One month subscription for only<span class="dolor-orange">$1</span></p>
</div></a>
</div>
<a href="https://www.arctictoday.com/iceland-itineraries/" target="_blank" class="travelcommanads" style="display:none;"><img decoding="async" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://www.arctictoday.com/wp-content/uploads/2018/07/free-trail.jpg"></a>
<a href="https://www.arctictoday.com/iceland-itineraries/" target="_blank" class="travelcommanadsmobile" style="display:none;"><img decoding="async" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://www.arctictoday.com/wp-content/uploads/2018/07/ad_mobile.jpg"></a>
<a href="https://accessui.wallit.io/ExternalFulfillmentSubscription/Authenticate/43365e10-a49e-4bb0-8033-90094a7f2e9e?subscriptionGroupId=cf955239-9866-4921-960f-d32e5f0fe279" target="_blank" class="travelcommanadssinglepage" style="display:none;"><img decoding="async" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://www.arctictoday.com/wp-content/uploads/2018/07/free-trail.jpg"></a>
</div>
</div></div>
</div> </div>
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.arctictoday.com/">
<img decoding="async" src="https://www.arctictoday.com/wp-content/uploads/2017/12/result-1.svg" alt="ArcticToday" />
<span class="td-visual-hidden">ArcticToday</span>
</a>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://www.arctictoday.com/">
<img decoding="async" src="https://www.arctictoday.com/wp-content/uploads/2017/12/result-1.svg" alt="ArcticToday" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="News_event menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-10265"><a href="https://www.arctictoday.com/category/news/">News</a></li>
<li class="Arctic_economy_event menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10266"><a href="https://www.arctictoday.com/category/arctic-economy/">Economy</a>
<ul class="sub-menu">
<li class="energy_event menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10267"><a href="https://www.arctictoday.com/category/arctic-economy/energy/">Energy</a></li>
<li class="shipping_event menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10268"><a href="https://www.arctictoday.com/category/arctic-economy/shipping/">Shipping</a></li>
<li class="tourism_event menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11421"><a href="https://www.arctictoday.com/category/arctic-economy/tourism/">Tourism</a></li>
</ul>
</li>
<li class="politics_event menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-10270"><a href="https://www.arctictoday.com/category/politics/">Politics</a>
<ul class="sub-menu">
<li class="security_event menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-11422"><a href="https://www.arctictoday.com/category/politics/security/">Security</a></li>
</ul>
</li>
<li class="environment_event menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10271"><a href="https://www.arctictoday.com/category/environment/">Environment</a></li>
<li class="community_event menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10272"><a href="https://www.arctictoday.com/category/community/">Community</a>
<ul class="sub-menu">
<li class="analysis_event menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10273"><a href="https://www.arctictoday.com/category/community/analysis/">Analysis</a></li>
<li class="opinion_event menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10274"><a href="https://www.arctictoday.com/category/community/opinion/">Opinion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29007"><a href="https://www.arctictoday.com/video/">Video</a></li>
<li class="About_us_event menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-10289"><a href="https://www.arctictoday.com/about-us/">About Us</a>
<ul class="sub-menu">
<li class="Contact_us_event menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10288"><a href="https://www.arctictoday.com/contact-us/">Contact Us</a></li>
<li class="Privacy_us_event menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14457"><a href="https://www.arctictoday.com/privacy/">Privacy</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.arctictoday.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
<div class="td-header-social-icons full-sc">

<span class="td-header-subscribe-button full-sc desk-show">
<a href="https://www.arctictoday.com/arctic-business-journal/" class="articb-gernal">Arctic Business Journal</a>
<a href="https://www.arctictoday.com/subscribe/">Subscribe</a>
<a href="https://www.arctictoday.com/donation/">Donate</a>
</span>
</div>
<div class="td-header-social-icons full-sc desk-none">
<span class="td-header-subscribe-button full-sc">
<a href="https://www.arctictoday.com/arctic-business-journal/" class="articb-gernal">Arctic Business Journal</a>
<a href="https://www.arctictoday.com/subscribe/">Subscribe</a>
<a href="https://www.arctictoday.com/donation/">Donate</a>
</span>
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
</div>

</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap back_image">
<div class="td-container td-post-template-5">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.arctictoday.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in News" class="entry-crumb" href="https://www.arctictoday.com/category/news/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">A U.S. Coast Guard ship unexpectedly encountered Chinese and Russian warships off...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span12 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-55119" class="post-55119 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-security tag-alaska tag-aleutian-chain tag-china tag-coast-guard tag-exercise tag-kiska-island tag-military tag-russia" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.arctictoday.com/category/news/">News</a></li><li class="entry-category"><a href="https://www.arctictoday.com/category/politics/">Politics</a></li><li class="entry-category"><a href="https://www.arctictoday.com/category/politics/security/">Security</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">A U.S. Coast Guard ship unexpectedly encountered Chinese and Russian warships off Alaska</h1>
<p class="td-post-sub-title">The joint activity could signify closer military cooperation in the Arctic between Russia and China.</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">By</div> <a>Melody Schreiber</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-09-26T21:47:42+00:00">September 26, 2022</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-55119">25</span></div> </div>
</header>
</div>
<div class="td-post-content">
<div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://www.arctictoday.com/a-u-s-coast-guard-ship-unexpectedly-encountered-chinese-and-russian-warships-off-alaska/'><div class='heateor_sss_sharing_title' style="font-weight:bold"></div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.arctictoday.com%2Fa-u-s-coast-guard-ship-unexpectedly-encountered-chinese-and-russian-warships-off-alaska%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:35px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="https://twitter.com/intent/tweet?text=A%20U.S.%20Coast%20Guard%20ship%20unexpectedly%20encountered%20Chinese%20and%20Russian%20warships%20off%20Alaska&url=https%3A%2F%2Fwww.arctictoday.com%2Fa-u-s-coast-guard-ship-unexpectedly-encountered-chinese-and-russian-warships-off-alaska%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:35px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.arctictoday.com%2Fa-u-s-coast-guard-ship-unexpectedly-encountered-chinese-and-russian-warships-off-alaska%2F&title=A%20U.S.%20Coast%20Guard%20ship%20unexpectedly%20encountered%20Chinese%20and%20Russian%20warships%20off%20Alaska" title="Linkedin" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_linkedin" style="background-color:#0077b5;width:35px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="heateor_sss_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('A%20U.S.%20Coast%20Guard%20ship%20unexpectedly%20encountered%20Chinese%20and%20Russian%20warships%20off%20Alaska' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.arctictoday.com%2Fa-u-s-coast-guard-ship-unexpectedly-encountered-chinese-and-russian-warships-off-alaska%2F' ), '_blank')" title="Email" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#649a3f;width:35px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#fff"></path></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><figure id="attachment_55128" aria-describedby="caption-attachment-55128" style="width: 1280px" class="wp-caption alignnone"><img decoding="async" class="size-full wp-image-55128" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1280,h_853/https://www.arctictoday.com/wp-content/uploads/2022/09/uscg-crop.jpg" alt="" width="1280" height="853" /><figcaption id="caption-attachment-55128" class="wp-caption-text">A member of the U.S. Coast Guard Cutter Kimball&#8217;s crew observes a foreign ship in the Bering Sea on September 19, 2022. (U.S. Coast Guard District 17 )</figcaption></figure>
<p>A U.S. Coast Guard vessel on a routine patrol in the Bering Sea waters off Alaska earlier this month unexpectedly encountered Chinese and Russian warships operating together in formation, the service announced on Monday.</p>
<p>The naval activity comes at a time when Russia seeks to strengthen ties with China and to project force after recent setbacks in Ukraine, and as China develops its naval capabilities. It also comes on the heels of several other Russian military exercises in the Arctic, including <a href="https://www.arctictoday.com/russia-conducts-chukchi-sea-military-drills/">in the Chukchi Sea</a> and <a href="https://www.arctictoday.com/russia-shows-off-arctic-military-power/">along the Taymyr Peninsula</a>.</p>
<p>The U.S. Coast Guard Cutter Kimball was on patrol in the region when it spotted a Chinese guided missile cruiser about 75 nautical miles north of Alaska&#8217;s Kiska Island, one of the westernmost islands in the Aleutian chain, the Coast Guard said in a release.</p>
<p class="entry-title"><em>[<a href="https://www.arctictoday.com/russia-shows-off-arctic-military-power/">Russia shows off Arctic military power</a>]</em></p>
<p>The crew later spotted six additional vessels — two more ships from China&#8217;s People&#8217;s Liberation Army Navy and four Russian Navy ships, including a destroyer — sailing together with the missile cruiser within the U.S. exclusive economic zone.</p>
<p>The Kimball crew eventually observed the “combined surface action group” disperse, according to the Coast Guard.</p>
<p>The formation “operated in accordance with international rules and norms,” Rear Adm. Nathan Moore, the Alaska district&#8217;s commander, said in the release, but added that the service will “meet presence-with-presence to ensure there are no disruptions to U.S. interests in the maritime environment around Alaska.”</p>
<p>The encounter triggered a Coast Guard response, dubbed Operation Frontier Sentinel, which is designed to project U.S. presence when so-called &#8220;strategic competitors&#8221; (such Russia or China) are active near U.S. waters, and involved air support from the Coast Guard&#8217;s base in Kodiak.</p>
<p><em>[<a href="https://www.arctictoday.com/russia-conducts-chukchi-sea-military-drills/">Russia conducts Chukchi Sea military drills</a>]</em></p>
<p>Russian and Chinese military cooperation in the Arctic could mark an notable shift in the regional security picture, experts said.</p>
<p>“Russian forces are largely tied up in Ukraine, but since the invasion, the Kremlin has doubled down on language identifying the Arctic as a region of the utmost national importance,” Marisol Maddox, a senior Arctic analyst at the Wilson Center’s Polar Institute, said in an email to ArcticToday.</p>
<p>A new Russia naval doctrine <a href="https://www.arctictoday.com/on-navy-day-putin-reiterates-arctic-ambitions-calls-us-main-threat-to-russia/">announced in August</a> emphasized the Arctic Ocean&#8217;s importance to the country.</p>
<p>The joint formation is a “power projection move” that shows China is willing to cooperate with the Russian military publicly “and creates strategic ambiguity about the extent to which that relationship may extend,” Maddox said.</p>
<p>China’s engagement with Russia, despite the country’s continuing invasion of Ukraine, “speaks to the degree to which relations have deteriorated between China and the U.S.” — and to the West broadly, Maddox said.</p>
<p>Russia has been cautious about military cooperation with China in the Arctic in the past, she said.</p>
<p>“As Russia pivots towards Asia to keep its economy alive amidst harsh sanctions, they are more likely to make concessions to China that they would not ordinarily be comfortable with; further military engagement with China in the high latitudes is one of those areas to watch.”</p>
<p>The Coast Guard also <a href="https://www.arctictoday.com/a-us-coast-guard-patrol-unexpectedly-encountered-chinese-warships-near-alaskas-aleutian-islands/">unexpectedly encountered</a> Chinese warships conducting military and surveillance operations near the Aleutian Islands in August 2021.</p>
<p>“With the new Russian naval doctrine in effect and China working to develop blue-water navy capabilities, it is increasingly necessary to provide U.S. and allied presence in the maritime domain,” Troy Bouffard, director of the Center for Arctic Security and Resilience at University of Alaska Fairbanks, said in an email to ArcticToday.</p>
<p>Unexpected exercises in the U.S. exclusive economic zones show the importance of U.S. military presence in the North, Bouffard said.</p>
<p>“It&#8217;s important to be physically present too, even for deterrence purposes, because although many things can effectively act as a deterrent, a virtual presence equals an actual absence.”</p>
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.arctictoday.com/tag/alaska/">alaska</a></li><li><a href="https://www.arctictoday.com/tag/aleutian-chain/">Aleutian Chain</a></li><li><a href="https://www.arctictoday.com/tag/china/">china</a></li><li><a href="https://www.arctictoday.com/tag/coast-guard/">Coast Guard</a></li><li><a href="https://www.arctictoday.com/tag/exercise/">exercise</a></li><li><a href="https://www.arctictoday.com/tag/kiska-island/">Kiska Island</a></li><li><a href="https://www.arctictoday.com/tag/military/">Military</a></li><li><a href="https://www.arctictoday.com/tag/russia/">Russia</a></li></ul> </div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.arctictoday.com/a-proposed-observatory-in-canadas-arctic-could-provide-a-long-range-look-at-climate-change/">A proposed observatory in Canada&#8217;s Arctic could provide a long-range look at climate change</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.arctictoday.com/author/melodyarctictoday-com/">Melody Schreiber</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Melody Schreiber"></span><meta itemprop="datePublished" content="2022-09-26T21:47:42+00:00"><meta itemprop="dateModified" content="2022-09-26T22:04:00+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.arctictoday.com/a-u-s-coast-guard-ship-unexpectedly-encountered-chinese-and-russian-warships-off-alaska/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.arctictoday.com/wp-content/uploads/2017/12/result-1.svg"></span><meta itemprop="name" content="ArcticToday"></span><meta itemprop="headline " content="A U.S. Coast Guard ship unexpectedly encountered Chinese and Russian warships off Alaska"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.arctictoday.com/wp-content/uploads/2022/09/uscg-crop.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="853"></span> </footer>
</article> 
</div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-3">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Contact Us</span></h4><div class="textwidget custom-html-widget"><div class="about-main">
<p>General inquiries &ndash; <a href="/cdn-cgi/l/email-protection#dcb5b2bab39cbdaebfa8b5bfa8b3b8bda5f2bfb3b1"><span class="__cf_email__" data-cfemail="3a53545c557a5b48594e53594e555e5b4314595557">[email&#160;protected]</span></a></p>
<p>Advertising inquiries &ndash; <a href="/cdn-cgi/l/email-protection#d0b1b4a6b5a2a4b9a3b9beb790b1a2b3a4b9b3a4bfb4b1a9feb3bfbd"><span class="__cf_email__" data-cfemail="e18085978493958892888f86a1809382958882958e858098cf828e8c">[email&#160;protected]</span></a></p>
<p>News tips &ndash; <a href="/cdn-cgi/l/email-protection#533d36242013322130273a30273c37322a7d303c3e"><span class="__cf_email__" data-cfemail="39575c4e4a79584b5a4d505a4d565d5840175a5654">[email&#160;protected]</span></a></p>
<p>Commentary or Opinion &ndash; <a href="/cdn-cgi/l/email-protection#87e4e8eaeae2e9f3e6f5fec7e6f5e4f3eee4f3e8e3e6fea9e4e8ea"><span class="__cf_email__" data-cfemail="3c5f5351515952485d4e457c5d4e5f48555f4853585d45125f5351">[email&#160;protected]</span></a></p>
<p>Publisher &ndash; Alice Rogoff &ndash; <a href="/cdn-cgi/l/email-protection#a1c0cdc8c2c4e1c0d3c2d5c8c2d5cec5c0d88fc2cecc"><span class="__cf_email__" data-cfemail="aecfc2c7cdcbeecfdccddac7cddac1cacfd780cdc1c3">[email&#160;protected]</span></a></p>
<p>Arctic Today Editor &ndash; Krestia DeGeorge &ndash; <a href="/cdn-cgi/l/email-protection#82e9f0e7f1f6ebe3c2e3f0e1f6ebe1f6ede6e3fbace1edef"><span class="__cf_email__" data-cfemail="5239203721263b3312332031263b31263d36332b7c313d3f">[email&#160;protected]</span></a></p>
</div></div></aside> </div>
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.arctictoday.com/"><img decoding="async" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://www.arctictoday.com/wp-content/uploads/2018/01/footerlogo.png" alt="Arctic Today" title="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/arctictoday" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/arctic_today/?hl=en" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/arctic-today" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#9ef7f0f8f1deffecfdeaf7fdeaf1faffe7b0fdf1f3" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/arctic_today" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget">
<a href="https://www.arctictoday.com/sign-up-for-our-daily-newsletter/" class="sola_nl_signup_btn">Subscribe to our daily newsletter</a>
<span class="subscribe-donate">
<a href="https://www.arctictoday.com/subscribe/">Subscribe</a><a href="https://www.arctictoday.com/donation/">Donate</a></span></div></aside> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2022 Arctic Today. All rights reserved </div>
</div>
</div>
</div>
</div>

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish. <a role='button' class="cli_settings_button" style="margin:5px 20px 5px 20px">Cookie settings</a><a role='button' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button wt-cli-accept-btn" style="display:inline-block;margin:5px">ACCEPT</a></span></div><div id="cookie-law-info-again" style="display:none" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy &amp; Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Close</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" aria-label="Show more" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Always Enabled</span>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<div class="wt-cli-cookie-description">
These cookies are required for any website to function properly. Please note that these cookies do not store personal information of the web user. </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
Non-necessary </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked' />
<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary">
<div class="wt-cli-cookie-description">
Cookies which are used to collect personal data of web user using analytics or ads. </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE &amp; ACCEPT</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>// Cookies Function

function setCookie(cname, cvalue, exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires="+ d.toUTCString();
    document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}

function getCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i = 0; i < ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}

// Trigger PopUP

jQuery(document).ready(function() {
    
    var popup = getCookie("mailchimp_popup");
    
    if (popup == "") {
        
        setTimeout(function() {
            
            jQuery('#mc4wp-form-1').css('display', 'flex');
            
        }, 3000);
    
    }
    
    jQuery('.pop-closer').on('click', function(){
    
        jQuery('#mc4wp-form-1').css('display', 'none');
        setCookie("mailchimp_popup", 1, 1);
        
    });
    
    
    // Hide POPUp
    if (jQuery(".mc4wp-alert").length > 0) {
        jQuery('<a class="back-btn-mail" href="https://www.arctictoday.com/" target="_self">Back to Website</a>').insertAfter( ".mc4wp-alert p" );
        jQuery('#mail-modal-content').hide();
        //setTimeout(location.reload.bind(location), 5000);

    }


   
});







</script> 
<script>
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-1BpKnfgpbSs6Y",
				source:"wp"
			});
		</script>
<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-1BpKnfgpbSs6Y.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>

<script src='https://www.arctictoday.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js' id='swv-js'></script>
<script id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.arctictoday.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script src='https://www.arctictoday.com/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script id='wpcf7-redirect-script-js-extra'>
/* <![CDATA[ */
var wpcf7r = {"ajax_url":"https:\/\/www.arctictoday.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='https://www.arctictoday.com/wp-content/plugins/wpcf7-redirect/build/js/wpcf7r-fe.js' id='wpcf7-redirect-script-js'></script>
<script id='custom-script-js-extra'>
/* <![CDATA[ */
var blog = {"ajaxurl":"https:\/\/www.arctictoday.com\/wp-admin\/admin-ajax.php","security":"71531e31d2"};
/* ]]> */
</script>
<script src='https://www.arctictoday.com/wp-content/themes/Newspaper-child/js/myloadmore.js?ver=1664196860' id='custom-script-js'></script>
<script src='https://www.arctictoday.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=1664196860' id='td-site-min-js'></script>
<script src='https://www.arctictoday.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.arctictoday.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.arctictoday.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.arctictoday.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}
</script>
<script src='https://www.arctictoday.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js' id='heateor_sss_sharing_js-js'></script>
<script id='sola_nl_subs_widget-js-extra'>
/* <![CDATA[ */
var sola_nl_loader_gif_url = "https:\/\/www.arctictoday.com\/wp-content\/plugins\/sola-newsletters\/images\/loading.gif";
/* ]]> */
</script>
<script src='https://www.arctictoday.com/wp-content/plugins/sola-newsletters/js/subscribe_widget.js' id='sola_nl_subs_widget-js'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.arctictoday.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.arctictoday.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_6332224fd8b6b">.more_stories_ad a {
    background-position:  right !important;
    z-index:9;
}</textarea>
<div id="td_live_css_uid_1_6332224fd8b6b" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_6332224fd8b6b');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_6332224fd8b6b");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script>
    function init() {
        var vidDefer = document.getElementsByTagName('iframe');
        for (var i = 0; i < vidDefer.length; i++) {
            if (vidDefer[i].getAttribute('data-src')) {
                vidDefer[i].setAttribute('src', vidDefer[i].getAttribute('data-src'));
            }
        }
    }
    window.onload = init;
</script>
<div id="page_id" class='55119'></div>
<script src="https://cdn.wallit.io/paywall.min.js"></script>
<script>
        wallit.paywall.init('132066fc-96ac-4d3b-9ada-6625d4e79bca');
    </script>

<script>
    jQuery(document).ready(function() {


            


        jQuery(document).on('click', '#submitmailchimp', function() {

            var email = jQuery('#custmomail').val();
            window.location.href = 'https://www.arctictoday.com/sign-up-for-our-daily-newsletter/?email=' + email + '#tell-us-bit';
            return true;


        });

                                                                                                                                        
        jQuery("#menu-main-menu-1 .News_event a").click(function() {
            ga('send', 'event', 'News_event', 'Category_clicked', 'News Event');
        });
        jQuery("#menu-main-menu-1 .Arctic_economy_event a").click(function() {
            ga('send', 'event', 'Arctic_economy_event', 'Category_clicked', 'Arctic Ecomony Event');
        });
        jQuery("#menu-main-menu-1 .energy_event a").click(function() {
            ga('send', 'event', 'energy_event', 'Category_clicked', 'Energy Event');
        });
        jQuery("#menu-main-menu-1 .shipping_event a").click(function() {
            ga('send', 'event', 'shipping_event', 'Category_clicked', 'Shipping Event');
        });
        jQuery("#menu-main-menu-1 .tourism_event a").click(function() {
            ga('send', 'event', 'tourism_event', 'Category_clicked', 'Tourism Event');
        });
        jQuery("#menu-main-menu-1 .politics_event a").click(function() {
            ga('send', 'event', 'politics_event', 'Category_clicked', 'Politics Event');
        });
        jQuery("#menu-main-menu-1 .security_event a").click(function() {
            ga('send', 'event', 'security_event', 'Category_clicked', 'Security Event');
        });
        jQuery("#menu-main-menu-1 .environment_event a").click(function() {
            ga('send', 'event', 'environment_event', 'Category_clicked', 'Environment Event');
        });
        jQuery("#menu-main-menu-1 .community_event a").click(function() {
            ga('send', 'event', 'community_event', 'Category_clicked', 'Community Event');
        });
        jQuery("#menu-main-menu-1 .analysis_event a").click(function() {
            ga('send', 'event', 'analysis_event', 'Category_clicked', 'Analysis Event');
        });
        jQuery("#menu-main-menu-1 .opinion_event a").click(function() {
            ga('send', 'event', 'opinion_event', 'Category_clicked', 'Opinion Event');
        });
        jQuery("#menu-main-menu-1 .About_us_event a").click(function() {
            ga('send', 'event', 'About_us_event', 'Category_clicked', 'About us Event');
        });
        jQuery("#menu-main-menu-1 .Contact_us_event a").click(function() {
            ga('send', 'event', 'Contact_us_event', 'Category_clicked', 'Contact us Event');
        });
        jQuery("#menu-main-menu-1 .Privacy_us_event a").click(function() {
            ga('send', 'event', 'Privacy_us_event', 'Category_clicked', 'Privacy us Event');
        });
        jQuery("#menu-main-menu-1 .Travel_toursim_event a").click(function() {
            ga('send', 'event', 'Travel_toursim_event', 'Category_clicked', 'Category_clicked');
        });
        jQuery("#menu-main-menu-1 .menu-item-29007 a").click(function() {
            ga('send', 'event', 'video_page_event', 'Category_clicked', 'Video Page Event');
        });
        jQuery("#menu-main-menu-1 .menu-item-25520 a").click(function() {
            ga('send', 'event', 'covid-19-and-the-arctic', 'Category_clicked', 'Covid 19 and the arctic');
        });





        if (jQuery(window).width() <= 767) {

            jQuery(".td-banner-wrap-full.td-logo-wrap-full.td-container-wrap").insertAfter(".td-header-menu-wrap-full.td-container-wrap");

        }

    });
</script>
<script>
    function getVidScript() {

        function autoPly() {
            setTimeout(function() {
                var symbol = jQuery("#frameId")[0].src.indexOf("?") > -1 ? "&" : "?";
                //modify source to autoplay and start video
                //  jQuery("#frameId")[0].src += symbol + "autoplay=1";
            }, 1000);
        }

        jQuery(document).on('click', 'li.relatedVid', function(e) {
            jQuery("#readmore a").show();
            var readmore = this.getAttribute('data-url');
            var postId = this.id.split('/break/')[1];
            var url = this.id.split('/break/')[0];
            jQuery("#frameId").attr("src", url);
            jQuery("h3#titleVid").text(jQuery("#" + postId + '4').text());
            jQuery("#dateVid").text(jQuery("#" + postId + '5').text());
            jQuery("#contentVid").html(jQuery("#" + postId + '6').html());
            jQuery(".mainhomepcontent").html(jQuery("#" + postId + '6').html());
            jQuery("#producer").html(jQuery("#" + postId + '11').html());
            jQuery(".externol-content").html(jQuery("#" + postId + '12').html());
            jQuery(".videopagrightc").html(jQuery("#" + postId + '12re').html());
            jQuery("#topbvidceocontent").html(jQuery("#" + postId + '15').html());
            jQuery("#readmore a").prop("href", readmore);
            //   jQuery("li#"+this.id+).addClass("active");
            jQuery('li.relatedVid').removeClass("active");
            jQuery('li.relatedVid.' + postId).addClass("active");


            autoPly();
        });





        jQuery('img.vidId').click(function() {
            jQuery("#readmore a").show();
            var postId = this.id.split('/break/')[1];
            var url = this.id.split('/break/')[0];
            var readmore = this.getAttribute('data-url');
            jQuery("#frameId").attr("src", url);

            jQuery(".videopagrightc").html(jQuery("#" + postId + '12f').html());

            jQuery("h3#titleVid").text(jQuery("#" + postId + '1').text());
            jQuery("#dateVid").text(jQuery("#" + postId + '2').text());
            jQuery("#contentVid").html(jQuery("#" + postId + '3').html());
            jQuery("#producer").html(jQuery("h4#" + postId + '10').html());
            jQuery("#relatedVidCon").html(jQuery("#" + postId + '7').html());
            jQuery("#topbvidceocontent").html(jQuery("#" + postId + '17').html());
            jQuery("#readmore a").prop("href", readmore);
            //jQuery("#topbvidceocontent").html(jQuery("#" + postId + '15').html());
            //$("h1").text()
            jQuery('li.relatedVid').removeClass("active");
            jQuery('html, body').animate({
                scrollTop: jQuery(".mainvideosec").offset().top
            }, 1000)
            autoPly();
        });

        jQuery(document).ready(function() {
            autoPly();

            jQuery('.tabs-nav a').on('click', function(event) {
                event.preventDefault();

                jQuery('.tab-active').removeClass('tab-active');
                jQuery(this).parent().addClass('tab-active');
                jQuery('.tabs-stage .tabcontent').hide();
                jQuery(jQuery(this).attr('href')).show();
            });

            jQuery('.tabs-nav a:first').trigger('click'); // Default

        });
    }

    jQuery(document).ready(function() {
        getVidScript();
    });


    jQuery(document).ready(function() {
        jQuery('.loaderOvselay').hide();

        function getVideos(str) {
            jQuery('.dunamicTab').removeClass('tab-active');
            jQuery('#' + str).addClass('tab-active');
            jQuery(".renderVid").html('');
            jQuery('.loaderOvselay').show();

            jQuery.ajax({
                type: "POST",
                url: "/wp-admin/admin-ajax.php",
                data: {
                    'id': str,
                    'action': 'my_frontend_action'
                },
                dataType: "html",
                success: function(data) {
                    jQuery('.loaderOvselay').hide();
                    jQuery(".renderVid").html(data);
                    getVidScript();
                }
            });

        }

        getVideos(0);


        jQuery('li.dunamicTab').click(function() {
            var str = this.id;
           
            getVideos(str);


        });
    });
</script>
</body>
</html>